Ma télé ne s'allume plus : interrupteur défaillant ?

Fermé
motchi
Messages postés
3
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
2 mai 2011
- Modifié par Gillesstf le 2/05/2011 à 13:08
 brikat - 13 avril 2013 à 21:32
Bonjour à tous,

Voilà la garantie de mon écran vient d'expirer et comme par hasard c'est là qu'arrivent les soucis...
Donc depuis environ une semaine le bouton on off de ma télé ne fonctionnait plus correctement ( je suis arrivé néanmoins a l'allumer quelquefois et nous l'avons donc laissé en veille afin de pouvoir l'allumer avec la télécommande....)
Mais hier, alors qu'on regardait la télé, celle ci s'est éteinte d'un coup et depuis impossible de la rallumer ! quant j'actionne l'interrupteur, j'arrive cependant (1 fois sur 15 !...) à apercevoir une légère lueur qui passe du rouge au vert mais s'éteint direct ( quand la télé était allumé le bouton restait vert ... ), du coup c'est pas cool car je sais que la dalle marche encore et que c'est sans doute un problème soit d'interrupteur soit d'alimentation et a la limite je dispose d'assez d'euros pour m'acheter un interrupteur bipolaire mais pas pour une réparation à 300 euros, valeur de l'écran... pour info c'est l'écran LCT B08T32H de la marque AKIRA.

Si quelqu'un à des conseils, ils sont les bienvenus je ne dispose pas de testeurs ne connait rien à tout ce qui est circuit condensateurs... mais je sais brancher des dominos, des prises des petits trucs quoi... Merci
A voir également:

6 réponses

motchi
Messages postés
3
Date d'inscription
dimanche 1 mai 2011
Statut
Membre
Dernière intervention
2 mai 2011
14
1 mai 2011 à 19:53
merci quand même pour la réponse mais j'ai déjà ouvert l'écran pour regarder cet interrupteur, vu que la garantie avait expiré... :(
30