Whilpool awm 6101 voyant sécurité porte allumé. [Résolu/Fermé]

Signaler
-
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
-
Impossible de mettre en marche pour la raison en sujet. J'ai remplacé la sécurité de porte mais sans résultat. Le voyant s'allume et la machine ne démarre pas évidemment. Quelqu'un aurait une idée ? Merci d'avance.

16 réponses

Bonjour, j'ai le même problème que vous avec ce voyant: il se met toujours à clignoter malgré l'échange de la sécurité de porte. Comment avez-vous résolu ce problème?, bien sûr sans changer de machine.... merci d'avance...
41
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 10840 internautes nous ont dit merci ce mois-ci

moi c'est une wirlpool le voyant ouverture était vert fixe impossible de la démarrer!

j'ai du enlever le collier en métal du caoutchouc a l'avant du hublot décoler légèrment le caoutchouc a la hauteur du verrou de sécurité et j'ai pu glisser ma main pour reclipser facilement la connéction qui cetait débranché!
jespert que sa pourra aider d'autre personne !!!

Merci beaucoup sa a aider ma mamie
Bonjour j'ai débranché la sécurité de la porte de la carte le voyant clignote quand même (Whirlpool) merci de votre aide
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
15 524 > Remio
Bonjour Remio


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
bonjour , gillesT, a tu pensé, a regarder l'etat de l'electrovanne comme a suggerer richard le "sage" ;-)) mais attention voyant fixe ,c'est pas la meme chose que clignotement :-/

Attention il ne faut pas aller trop vite.
Ne démontez pas votre machine, si elle n'affiche aucun code erreur il suffit tout simplement de la debrancher puis de nettoyer le filtre en bas de votre lave linge, prenez l'aspirateur une aspiration de quelques minutes , vous faites la même chose avec le tuyau d'évacuation de la machine.
Pour ma part la machine à laver à redémarrer .
J'ai la même panne, cela ne vient pas de la sécurite de porte, malgré les dires des techniciens de chez whirlpool j'ai chunté la sécu et toujours le meme problème. Je pense plutot au tackymetre ou au débimetre, car cela se produit toujour cuve pleine. Si vous avez la solution merci de m'en faire part. Moi j'ai renonce depuis trois mois et remplacé la machine... sinon c'etait le divorce Elle attend sagement dans le garage (pas ma femme) la machine... A+
Bonjour Il faut bien indiqué si le voyant clignote, ou s'il reste fixe ou éteint. S'il clignote, il convient de vérifier : Si la sécurité de porte est bonne ( l'a shunter pour ceux qui savent faire ) Le bon cablage La continuitée des fils. MAIS egalement, ce " code défaut " peut également etre signe d'un soucis sur le moteur. A savoir, stator ou rotor coupé, ou même mauvaise info de la tachymètre. Il faut aussi verifier l'état des charbons moteur, l'état de la filerie, continuitée etc etc. A suivre ^^
bonjour a tout hazard mais pas sur etes vous sur de l'etat de la secu neuve et du cablage sinon mais guere logique voir etat de l'electrovanne cordialement richard
ça vient de l'usure des balais du moteur(arrêt du moteur)
Merci pour toutes vos réponses. Il existe des sites qui ont a peut près les memes moteurs et les memes fonctions que l'AWM 6101. En voici un http://www.stokes-aus.com.au/StokesAP/Manufacturer_Info/Whirlpool/Washer%20-%20Front%20Load/AWM5080.pdf a bientôt
Je confirme le diagnostic de GillesT. Le lave linge ne se lançait plus (au moment où le moteur était sensé se mettre à tourner, et le voyant porte ouverte clignotait. Je viens de remplacer les charbons (30 euros) et tout est rentré dans l'ordre (ils étaient vraiment au bout !). 12 ans de bons et loyaux services, pourvu qu'elle dure encore un peu :-)
Bonjour, m^me pb du voyant qui clignote et arrêt de la machine.
je confirme qu'en changeant les charbons le pb du voyant qui clignote de la porte ouverte est résolu et ma machine refonctionne
Messages postés
1
Date d'inscription
samedi 9 août 2014
Statut
Membre
Dernière intervention
9 août 2014

Bonjour Amo et Pascal69530
J'ai le même problème de voyant de porte clignotant, donc si c'est les charbons.
Je suis novice, où se trouve les charbons sur ma machine et où on peut les acheter.
Que dois je démonter pour les changer.
Merci d'avance de vos réponses.
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
15 524
Bonsoir Coliv

Vous trouverez les charbons N° 409 0 Sur le moteur N° 400 0 de cette vue éclatée
http://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWM6101+857061029200.htm
Merci la prochaine fois de créer votre propre message.
Cordialement
Bonjour Cholet, merci de repondre aussi vite. Whirpool AWM 6101, 5 ans d'utilisation, le problème est apparu graduellement en mettant les programmes sur "pause" sans action de personne et en obligeant de plus en plus à appuyer sur le bouton"depart/ pause" pour redémarrer. Maintenant après chaque début de programme(sauf vidange), l'electrovanne prend de l'eau puis se coupe et arrêt du programme. Le voyant "ouverture de porte" reste bien fixe, c'est celui de "depart/pause" qui clignote.... plus moyen de redémarrer.......... J'ai testé en direct l'electrovanne(220v), elle fonctionne apparemment correctement. Le pressorstat se declenche en soufflant dans le tuyau, et le petit bac transparent sur lequel il est fixé est propre et vide. les fils entre la sécurité de porte (neuve) et la carte du programmateur sont bon(testés à l'ohmmetre). La carte du programmateur n'a pas de problème visuel(composant grillé), même chose pour la platine de commande. Sait-tu comment ce lave-linge (ou d'autres) fait pour la "capacité et temps variable automatique"?(quelle sonde est utilisée: encore le pressorstat ou autre chose?) je n'ai pas le schéma electrique, alors je "sèche". Merci d'avance pour tes idées et conseils.........
pas mal jeanbulle , en effet j'aurai pas du tout penser a ca sans voir la machine!! mais vu ce que gilleT dit, ben ca pourais provenir en effet du moteur!!! du genre charbons usés!!
Whirlpool AWM8146: voyant de porte "clignotant":
Un charbon du moteur d'entrainement du tambour "collé" et qui faisait des arcs
Après avoir débloqué le charbon en question, c'est reparti !!

Salutations
MMo
chez whirlpool le voyant secu porte peut indiquer un pb de secu porte , mais aussi un pb de rotation moteur, (vérifier vos charbons moteurs).
les charbon sont deux support en plastic sur le moteur et ce démonte très facilement, on voit qu'ils son hs quand ils sont trop court pour faire un bon contact av le rotor du moteur.
bon démontage
pour moi c'etait la securité de porte débranchée
Bonjour, Le temps et la capacite variable est calculé pendant les 18 premieres minutes du cycle en prenant en compte le temps que le pressostat met a basculer, le nombre de rappel d'eau, le temps entre differentes prises d'eau etc. Ce qui va donner 3 types de charges( petite, moyenne, importante). Les niveaux d'eau, nombre de rincage, essorages et temps de lavage seront donc differents pour ces 3 charges.