Pourquoi sèche-linge Whirlpool sole 2002 ne chauffe plus ?

Signaler
-
 crevette -
Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a faire ? J'ai vu sur certains post que ca pouvait venir de la résistance qui serait morte, vous en pensez quoi ? est-ce facile a changer ? et trouve t'on facilement la pièce sur internet ? La référence de mon sèche linge chez Wirlpool : 857522029010 SOLE 2002 Merci.

18 réponses

bonjour, vous pouvez changer votre resistance !!

Bonjour, On peut envoyer des photos sur le site a condition de trouver un hebergeur et simplement doner le lien. pour du débranché tu ne verra pas! en fait, sur le clikson il y a un bouton (souvent rouge mais pas rasciste il y en a des blancs des bleus....) tu appuies dessus te souvent ça fait "clic" si il etait déclanché si le défaut est encore la il va resauter..
Mais ce fameux Klixons est accessible derrière un panneau situé derrière le séche linge ? J'ai juste à démonter le panneau et a trouver ce fameux Klixon qui peut-être débranché ?

bonjour ce fusible a un coté en forme de cone si vous l avez repéré nettoyez le et faites un essai(T=144°)

bonjour il ne doit pas étre alimenté au secteur pour son test.a+

Bonjour, je ne connais pas cet appareil plus particulierement qu'un autre (mais ils sont tous faits "dans le même moule" quand le courant s'est coupé il est probable que cela ait été du a un souci (sur les résistances) en même temps, que le jus de la maison, la securité thermique des résistances a du déclancher. déjà, en ouvrant, en général dans le coin ou il y a la turbine de ventilation dans une "cage " on trouve les résistances a proximité (souvent au desus) il y a un "clikson" qui est un genre de thermostat de securité réarmable manuellement. il peut avoir déclanché pour plusieurs raisons 1/ la bouche de sortie d'air ou les filtres sont bouchés par des fibres 2/ le thermostat normal est HS il y a bien le coup du clou reté dans la poche du bleu et qui tombe Vous direz quelle chance il a de passer par là les trous du tambour etc.. mais j'ai vu (un 120 aller jusque là) et fait court circuit faisant egalement claquer les securités.. a++
Ok merci pour votre réponse, donc je vais déja dans un premier temps, sortir le sèche linge, le nettoyer complètement, ensuite je vais démonter le panneau à l'arrière et voir si quelque chose n'est pas débranchée. Peux-t'on faire des photos et les envoyer sur le post en question pour être plus explicite ?

Salut je t'ai dit JE NE SAIS PAS COMMENT EST FAIT l'APPAREIL! tu vois coté ventilation tu observes ou je t'ai indiqué ca peut etre ausi sur le coté du panier en enlevant un coté (en général c'est "" acessible "" parfois on finit chauve mais ce ne sera pas débranché seulement déclanché
bonjour, sur ce seche linge, il n y a pas de thermostat de securité a réenclencher, il faut avec un multimètre, verifiez la resistance et ses 2 thermostats qui sont sur celle ci .... !!! enlevez le cache de la resistance et vous la verrez

bonjour il faudra controler le fusible thermique il se trouve sous la résistance!
bonsoir, j'ai exactement le même problème avec mon sèche linge whirlpool SOLE 2002; j'ai changé la résistance et les deux thermostats mais il ne chauffe toujours pas, pouvez-vous me dire comment tester le fusible thermique? merci
je pense avoir trouvé le fusible thermique dont tu parles. Peux-tu me dire s'il s'agit bien de la pièce qui se trouve sur le bloc plastique d'évacuation de la vapeur (il est relié par deux fils au minuteur). Comment puis-je testé à 144° étant donné que je n'ai pas de réglage de température sur mon sèche-linge (juste un minuteur)? un grand merci pour ton aide.

bonjour pour le tester sa valeur doit étre de 0 ohm.

bonjour j ai oublié de confirmer que c est bien cette piéce! excuses moi!a+
serait-il possible que tu me dises s'il faut tester le fusible thermique lorsqu'il est sous tension ou pas.
Bonjour J'ai le même problème. Voici les symptômes: Le sèche linge fonctionne normalement sauf que le linge ne sèche pas. On dirait que la résistance est HS. Ce jour j'ai tout démonté. Résultats: Pas de tension aux bornes de la résistance: 0v (continu) En position ohmmètre, la résistance est infinie. J'ai cherché le thermique, soit il n'y en a pas, soit il n'y en a pas... J'ai tout remonté sauf la résistance.... Dans l'attente de vos conseils. Merci
Je viens de résoudre le problème,en effet,il y a dans l'évacuation de l'air une sécurité j'ai nettoyé la surface métallique collé sur le tuyau de sortie d'air,et tout refonctionne.