Pourquoi mon frigo-congélateur en panne après dégivrage ? [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 9 déc. 2018 à 07:36
Bonsoir, J'ai un combiné Frigo-congélo SIEMENS acheté neuf en 2007. (K633V). J'ai dégivrer la partie congélateur avant hier soir, en ayant arrêté l'appareil par le bouton (marche/arrêt), mais pas débranché la prise. La partie frigidaire n'est pas revenue à température, température quasi ambiante ce soir, et la partie congélo se réchauffe à vue d'œil. Les lumières fonctionnent, l'indicateur de température sur le bandeau clignote (donc pas assez froid), le bloc moteur (un seul) est chaud. L'appareil fait du "bruit", même le ventilateur du frigo se met régulièrement en marche.....mais pas de froid. J'ai allumé et éteint plusieurs fois, "remué" l'appareil, sorti de son emplacement...la grille derrière est très propre. Ce soir l'appareil est devenu quasi silencieux. Avez-vous des idées sur cette panne ? Merci
Afficher la suite 

9 réponses

Meilleure réponse
30
Merci
bonjour avez-vous procédé à un dégivrage " mécanique" ? (frappé sur les glaces afin de les décoller) ?

Merci lds 30

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3972 internautes ce mois-ci

1
Merci
essayez de le degivrer 24h ...
1
Merci
J'ai finalement fait venir un réparateur, vu la température extérieure. Diagnostic : fuite du circuit de refroidissement, plus de gaz, donc plus de froid, alors que tout le reste fonctionne. Ce n'est pas le dégivrage en soi qui était la cause, mais le fait d'avoir arrêté l'appareil, donc plus de pression dans le circuit..et le gaz s'échappe. Pas de possibilité de recharge, car la queue de charge est trop courte. Irréparable...donc nouveau frigidaire ! (je rappelle qu'il s'agissait d'un combiné Siemens plutôt moyen/haut de gamme, âgé de 4 ans)
0
Merci
bonjour, vérifiez la référence de votre appareil car celle que vous donnez n'existe pas .... si votre compresseur (moteur) est chaud et qu'il ne fait pas de froid j'ai bien peur que vous ayez un problème sur le circuit frigorifique
0
Merci
Bonjour, Oui, vous avez raison, la référence exacte de l'appareil est KG33V320. Je l'ai trouvé sur un document plus lisible ce matin. Non, je ne l'ai pas dégivré "à la sauvage", mais en accélérant avec une éponge et de l'eau chaude. Par contre, je n'ai pas dégivrer tout au fond. Est-ce qu'en regelant, cela aurait exercé une pression sur un conduit ? Merci
0
Merci
j'ai du mal a comprendre votre diagnostic ..... quand vous dites "queue de charge trop courte pour réparer ???? " non cela n'est pas possible ... soit votre dépanneur n'a pas l'agrement pour le gaz mais des queues de charge trop courte cela n'existe pas !!!! donc si votre fuite est réparable (si elle n'est pas interne) voyez un autre frigoriste !!!
Messages postés
1
Date d'inscription
samedi 31 décembre 2016
Dernière intervention
31 décembre 2016
0
Merci
ce Pb vient de m'arriver et s'est solutionné: penser que tous le contenu du congel est transféré dans le casier normal du frigo. Conséquense: le frigo est plus froid que normal et donc ne déclanche pas le re-démarage du compresseur. Pour moi, il s'est remis en route une heure après alors que j'avais ouvert la porte pour transférer le contenu chez une voisine !!!!
0
Merci
J'ai un réfrigérateur whirlpool cb6/ow avec 2 moteur il me semble j'y connaît rien il a était décongelé du fait qu on me la ramener. Depuis il fait plus du tout de froids dans la partie congélateur un des 2 moteur ai très chaud .dans le frigidaire j'ai quand même 8 degrés avec un thermostat régler à 2mais absolument pas de froids le congélateur. C est mauvais signe n est ce pas? merci de vos reponses
Icare95
Messages postés
19442
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
-
Bjr, vous auriez du faire un post a vous en mentionnant marque et modèle exact ?? mais si le moteur du congélateur est très chaud (voir s il fonctionne) et pas de froid le coté congel est Hs !! il faut l arreter et ne vous servir que du coté frigo !!
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonjour Mouche5
Réponse plus que sure, message fermé, ancien
-1
Merci
Bonjour Sudiste, Le réparateur vient de Darty, et pour la panne, il m'a dit que les circuits étaient moulés à l'intérieur de l'appareil, et donc panne irréparable (!) Votre remarque m'intéresse beaucoup, car, si j'ai bien compris le réparateur, une recharge du système permettrait néanmoins de "durer" quelques mois, le temps de chercher tranquillement un autre appareil. Cette intervention est-elle onéreuse à votre avis, et me confirmer vous que cela peut tenir quelques mois ? Merci