Lave vaisselle beko et eau qui s'evacue et puis revient.

[Résolu]
Signaler
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
-
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
-
bonjour,

je viens sur ce forum dans l'espoir de trouver un remede a mon lave vaisselle que jai acheter hier.
je l'ai achete dans un magasin de destockage a un prix bas et jai un probleme bien que le vendeur ma assure que le seul defaut de ce lave vaisselle etait le fait que sa dame de menage lavait nettoye a l'acide clhorydrique et donc a a abime l'aluminium a l'interieur, un defaut principalement d'aspect.

le probleme est que mon lave vaisselleffonctionne tres bien l'eau chauffe les programme marche bien, mais a la fin du programme la vidange se fait et il n reste plus du tout d'eau dans le lave vaisselle, quelques heures plus tard je revient je trouve de l'eau qui depasse d'environ 3 cm au dessus du filtre qui est plein d'eau egalement.

est ce la pompe qui est defectueuse? oou est ce un autre soucis? je pense a lui rendre il ma dit de le rembourser mais il me plait bien c dommage.


nous avons raccorde avec le syphon de l'evier mais d'apres lemanuel c bien ce quil faut faire donc je ne comprend pas.... doi sje le rendre? merci de vos reponses

15 réponses

Messages postés
79252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 910
Bonjour pour facilite la compréhension;

Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
bonjour stf.

jai coupe la vanne d'arrivee d'eau dans mon lave vaisselle depuis hier 13h et aujourdhui l'eau est montee encore plus.


c la pompe ?? vu que leau a été coupe??


merci je sui spas forte en electro.
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588
Bjr, vous devez avoir un siphon indépendant avec un diamètre suffisant pour qu il y ait une prise d air .. et dans lequel vous placerez la crosse de vidange qui doit tjs etre plus haute que l évacuation au moins 50cm du sol..
comme il est stipulé sur tous les modes d emploi que l on a pas regardé !!
vous etes en train de siphonner l eau de votre évier ....
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
re bonjour!


depuis 1h du matin que le lave vaisselle dors et ce matin jai evrifie pas d'eau quia remonte donc c'etait le bon disgnostic !!merci a tous!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588
d ou l interet de lire le mode d emploi et de ne pas le jeter avec l emballage .. gain de temps et d argent .. heureusement qu internet n est plus facturé a la connexion !!
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588
Re, non c est soit de l eau propre ou de l eau usée .. soit elle entre par le tuyau d arrivée d eau (mais si le robinet est fermé ce n est plus possible) soit par le tuyau d évacuation?? et dans ce cas RE voyez votre installation et changer le LV par un de chez casto ou qq un autre n y changera rien
Voir mode d emploi = Installation
ou alors vous etes raccordez sur l écoulement des eaux de pluies ou pire sur votre chasse d eau??
sortez votre tuyau de vidange et mettez le dans l évier pour voir
Messages postés
2
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
11 avril 2020

Bonjour. J’ai le même problème d’eau qui monte en fond de cuve lorsque le lave vaisselle est au repos. Par contre pb apparu après 7 ans d’utilisation (donc pas lié à l’installation) et absence d’eau quand le robinet d’arrivée est fermé. Auriez-vous une idée ?
Merci
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588 >
Messages postés
2
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
11 avril 2020

Bjr, vous relisez tous les posts sur ce meme sujet et vous avez la réponse ?? ce n est pas parce que on est en bonne santé pendant 7ans qu on ne tombe pas malade aujourd hui !!
"absence d’eau quand le robinet d’arrivée est fermé." voir votre électrovanne qui doit fuir ??
Messages postés
2
Date d'inscription
mercredi 8 avril 2020
Statut
Membre
Dernière intervention
11 avril 2020
>
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021

Merci. Je vais regarder ça de plus près...
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588
@charlotte vous avez la réponse ici "Par contre lorsque j'arrête l'arrivée d'eau, je n'ai plus du tout d'eau qui monte." voir votre électrovanne Hs !!
Messages postés
79252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 910
Bonsoir Charlotte.

Si vous voulez savoir où se trouve cette électrovanne il faut la référence et la marque de ce LV .
Cordialement.
Ah ^^' merci beaucoup !! :)

Oui c'est un Beko DFN1534S
Messages postés
79252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 910 > Charlotte
Bonsoir
L'électrovanne est au bout du tuyau d'eau N° 7010 électrovanne N° 5710
Voir sur cette VUE ÉCLATÉE
Cordialement.
>
Messages postés
79252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021

Mille mercis, vous êtes super !! :)
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588 > Charlotte
en général meme sans vue éclatée elle se trouve au bout du tuyau d arrivée d eau :o)))
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
OUI ICARE LE PROBLEME C QUE JE N4AVAIS PAS JET2 LE MODE D4EMPLOI SEULEMENT HOMIS DE LE LIRE :(

mais bon vous avez sauver mon lave vaisselle :)


bonne journée a tous !
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
voic la reference du lave vaisselle beko DSN 6834X
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
bonjour icare, merci de votre reponse ca a l'air d'etre ca mais ce qui m'inquiete c'est que hier soir vers 13h l'eau etait a 2 cm environ au dessus du filtre et ce matin (je ne l'ai plus touche depuis) il est environ a 5cm, c'est une piscine. et j'avais avant un lave vaisselle qui faisait au depart comme ca il rejettai de l'eau dans le lave vaisselle avec une odeur d'egout beurk!! et j'ai patienter puis au bout d'un certains temps l'eau devenait de plus en plus importante puis il est completement tombe en panne lorsuqe je lancais les programme il ne fonctionnai plus et la vidange ne se faisait plus donc c'etai la pompe , jai jete mon lave vaisselle et j'ai achete un autre sur le bon coin et s'est avere que les bras de lavage ne tourne plus mais quil marche super bien donc je lai remis en vente au bon coin et la jai achete le beko hier et rebellotte panne!!!!! je commence a m'inquieter car l'eau est monte plus qu'hier , est ce normal si c'est bien un retour d'evier pourquoi va il augmenter? je dirai a mon epoux de changer l'installation mais je suis sceptique et je pense lui demander un remboursement , on a 7 jour pour se retracter il me semble? je lui ai parle du pb il ma dit rameneez le et je vou sl'echange. mais jai plus envie d'acheter chez lui mieux vaut aller a but ou conforama jai jamais eu de pb avec eux.

voili voilou merci icare!
Messages postés
79252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 910
Bonjour
Arrêtez l'arrivée d'eau de votre LV et vérifier si l'eau monte malgré tout. si c'est le cas voir message icare.
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
merci icare mon mari ma propose aussi de mettre le tuyo dans l'evier pour voir je vou stiendrai au courant dans la journée de l'evolution. apres moi ce queje constate c'est que le tuyo est branché en bas de l'evier et quil est en hauteur par rapport a l'evacuation.... on va faireun test et je vous re ecrirait . merci :)))))
Messages postés
29023
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
18 septembre 2021
6 588
vous pouvez le brancher sur la tétine qui se trouve sur le siphon d évier mais dans ce cas il faut faire faire un coude a votre tuyau de vidange au dessus du fond d évier !!! mais a condition que la prise d air par le trop-plein-d évier soit suffisante sinon ca ne marche pas !!
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
je ferais lire mon message a mon mari car moi je ny comprend absolument rien a ces tuyauteries. mais on va tout essayer. merci beaucoup de votre aide
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
merci bk stf là c'est tres tres clair!!! cela fait environ 2 heure que j'ai enleve le tuyo raccorde au lave vaisselle et je lai mis dans une grande bassine, il ya un peu d'eau qui a coulé avec de la marre de café en petit point ce qui signifie que effectivement ce qui etait parti dans l'evier se retroivait au lave vaisselle!!! mon mari apres avoir lu vos mail ma confirme qu'effectivement il avait pas assez remonte le tuyo, là il ny a plus d'eau je vais laisser comme ca jusqu'au soir et en meme temps modifier l'installation. merci
Messages postés
10
Date d'inscription
samedi 10 août 2013
Statut
Membre
Dernière intervention
12 août 2013
16
bonsoira tous!
je reviens vou sdonner de mezs nouvelles:: mon mari a refait l'installation en relevant le tuyo de vidange encore plus haut que le syophon de l'evier et depuis tout a l'heure il n'y a pas eu d'eau dans le lave vaisselle!!! là jai fait un programme ca a super bien lavé et l'eau a été vidange correctement. demain matin je reviendrais vous confirmer si durant la nuit le filtre ne s'est pas engorge a nouveau mais cela m'etonnerai fort.

je vous remercie a tous vous m'avez beaucoup eclairé!!!!!!!!!!!!!!!!!
Bonjour à tous,

J'espère que vous allez bien et avez passé un joyeux noël en cette année... complètement zinzin...

Ce fil de discussion n'est pas tout récent alors je tente quand même le coup en espérant avoir une réponse. ^^

J'ai le même souci. Mon lave vaisselle qui fonctionnait très bien jusqu'à maintenant a depuis un moment de l'eau qui remonte plusieurs heures après avoir tourné. L'eau déborde même lorsque l'on ouvre la porte si j'attends trop longtemps entre deux lavages. J'ai tout débranché et nettoyé pour voir s'il n'y avait pas quelque chose de bouché dans les tuyaux et mon tuyau d'évacuation est bien placé (cf le schéma plus haut). Par contre lorsque j'arrête l'arrivée d'eau, je n'ai plus du tout d'eau qui monte. Pensez-vous que le problème vienne par conséquent du lave vaisselle ? Si oui, avez-vous une idée du problème ?
Merci d'avance pour votre réponse et belle journée à vous :)
Charlotte (qui tente de récupérer son parquet noyé.... ^^')