Je monte de l'eau sale de mon forage (marne) sable gris.

canou.30 Messages postés 1 Date d'inscription mercredi 23 octobre 2013 Statut Membre Dernière intervention 23 octobre 2013 - 23 oct. 2013 à 14:45
Daniel 26 Messages postés 15749 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 2 février 2023 - 23 oct. 2013 à 20:34
Bonjour,
Ce forage est installé depuis 15 ans, 42m. de profondeur, pompe immergé à 29 m. débit 5mcube/heure, l'eau est remonté à 11m. de la surface. IL y a 2 ans j'ai commencé à monté de l'eau sale, renseignements pris à des spécialistes du forage, il fallait pomper ce que j'ai fait pendant 2 jours et l'eau est revenu claire. Après en, depuis aout, l'eau est à nouveau sale, j'ai à nouveau pompais pendant 15 jours sans résultat. J'ai fait faire une émulsion (envoyé de l'air à 10 bars) conseillé par un foreur (400 euros) pour de 2 heures de travail sans résultat. A savoir que ce forage me sert pour le potager que j'arrose au goutte à goute, la pelouse avec des disperseurs et une partie de la maison. J'envisage à près d'installé un filtre à sable. Si quelqu'un à eu se problème et qu'il a trouvé la solution je suis preneur. Je vous remercie pour toutes vos réponses.
André.
A voir également:

2 réponses

Daniel 26 Messages postés 15749 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 2 février 2023 4 140
23 oct. 2013 à 15:17
Bonjour,
L'eau qui doit être pompée doit venir par le dessous de la pompe , laquelle ne doit pas "toucher" le fond du forage.
Son débit ne doit pas être trop élevé par rapport au taux de renouvellement .
La partie donnant sur la surface est-elle protégée des intempéries sur un surface convenable?
Cdlt,
0