Défaut f0 résolus sur plaque sauter

Résolu
alf - 23 oct. 2013 à 21:18
stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 - 4 juil. 2022 à 07:37
Bonjour,
Ce n'est pas une question mais une solution au prolbleme f0 plaque induction sauter sti964.
Débrancher secteur.
Dévisser vis de la plaque.
Soulever plaque .
Prendre photos des branchements des feux.
Les débrancher tous.
Vérifier sur le circuit imprimé si il n'y a pas de soudure blanche.
Alors dessouder et souder.
Et enfin ,vérifier les pattes des condensateur de puissance de chaque feux.
Ils sont gros et cylindrique.
Car avec échauffement ils se touchent,il suffit simplement de les écarter doucement.
Cela évite de changer cartes de puissances ...chère...
Depuis tout fonctionne correctement et cela ne m'a rien coûté.

3 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
24 oct. 2013 à 09:42
bonjour,

merci ... cela peut servir à plusieurs personnes dans le même cas
39
Bonjour,
Plusieurs années après votre retour d'expérience... même problème récemment sur ma plaque induction Sauteur, erreur F - 0 sur tous les feux ...
Après avoir consulté un réparateur qui m'annonçait 400 euros de réparation (la plaque neuve vaut désormais 370 € en magasin), j'ai ouvert la plaque, en 30 seconde suivi vos conseils et éloigné les condensateurs qui se touchaient.
Remise en service et ... tout fonctionne parfaitement.

Le scandale de l'obsolescence programmée... je ne l'avais jamais touché d'aussi près...

Super conseil en tout cas
Bravo
0
Bonjour à tous,

j'ai le même problème ☹️☹️

Une photo de ces condensateurs en question est elle possible ?

que j'écarte ceci

merci beaucoup
0
stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 382
4 juil. 2022 à 07:37
Bonjour Pierre


Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0