Panne lave vaisselle [Résolu]

- 12 nov. 2013 à 16:31 - Dernière réponse :
Messages postés
7
Date d'inscription
dimanche 22 juin 2014
Dernière intervention
26 juin 2014
- 22 juin 2014 à 19:16
Bonjour,
voila jai apeler le sav boulanger afin de leur expliquer mon souci il me dise que ma panne vient soit du tuyau de vidange a changer ou probleme au niveau de la carte memoir cout 50e pour un tuyaux de vidange est plus de 100e pour changer la carte mais nayant pas les moyen en se moment jaimerai savoir si par moi meme je ne peu pas le reparer jai appuyer sur tout les bouton sa ma afficher f9 un bruit cest fait ressentir puis plus rien mon lv est un beko dfn 6834
Afficher la suite 

Votre réponse

23 réponses

0
Merci
Bonsoir,

Pour commencer il fait quoi depuis le début lors de sa mise sous tension.je vous mets un questionnaire vous répondez du mieux possible.
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



Il se met sous tension vérifiez :

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il


Le tuyau alimentation n'est pas pincé ou coincé .

Le Répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier.
Commenter la réponse de papy35
0
Merci
la touche depart differer nest pas activee ,la porte ferme bien,il ne vidange pas car il ne demarre pas il nemet aucun bruit de demarage,le tuyau nes pas pincee les filtre sont propre les bras daspersion sont propre mais celui du bas un peu fissurer,je nai pas deau chaude et nen nai jammais eu quand il fonctionner.lelectrovanne et le repartiteur je ne sais pas comment VERIFIER
Commenter la réponse de celena
0
Merci
Bonsoir ,

est il encore sous garantie important à savoir,car si vous touchez vous risquez de la perdre.
Commenter la réponse de papy35
0
Merci
non il nest plus garantie
Commenter la réponse de celena
0
Merci
commment verifier si lelectrovanne fonctionne et puis je enlever le repartiteur de mon lave vaisselle sachan ke c un beko dfn 6834
Commenter la réponse de celena
Messages postés
19166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 novembre 2018
- Modifié par Icare95 le 13/11/2013 à 00:11
0
Merci
Bjr, a la vue de vos réponses je suppose qu il y a du courant ?? avez vous vérifié s il y a une sécurité anti débordement (palette en polystyrène en dessous) couchez le LV sur le dos.. vérifiez ensuite si la pompe fonctionne et s il y a du courant dessus
ensuite il sera tjs temps d allez voir l électrovanne etc etc
si vous n avez pas de vidange il est inutile d allez voir plus loin .; le reste (chauffage , pompe lavage etc) ne fonctionnera pas..
je trouve extra ordinaire qu un technicien de Boulanger puisse passer du remplacement d un tuyau de vidange a la platine sur un seul diagnostic ?? ou alors il n est pas descendu de la voiture??
Commenter la réponse de Icare95
0
Merci
oui il y a le rond en polistirene mais ou se trouve lelectrovanne a koi sela ressemble
Messages postés
19166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 novembre 2018
- 13 nov. 2013 à 09:57
a un truc carré au bout du tuyau d arrivée d eau !!
Commenter la réponse de celena
0
Merci
je lai coucher sur le dos lecran lcd salume mais affiche 2h00 et 1 segonde apres affiche le temps normal mais rien aucun bruit
Commenter la réponse de celena
0
Merci
Bonjour,

pouvez vous dire s'il y a de l'eau à l'intérieur,mettez de l'eau avec une casserole dans le fond et mettez le sous tension pour voir si la pompe de vidange fonctionne.

L'eau arrive t elle ,elle est pilotée par l'électrovanne se trouvant en extrémité de tuyau côté machine,si aquastop boîtier gris lui se trouve côté robinet.
Le contrôle d'un électrovanne il faut vérifier la partie mécanique(piston ressort) et la partie électrique (bobine)
Maintenant le répartiteur le nettoyage si vous voyez que l'eau entre mais ne sort pas ensuite vous avez le débitmétre en sortie du répartiteur qui régule cette fois l'entrée de l'eau dans le LV.Puis le détecteur niveau d'eau dans le fond de cuve qui intervient lorsque le niveau est atteint.
Messages postés
7
Date d'inscription
dimanche 22 juin 2014
Dernière intervention
26 juin 2014
- 22 juin 2014 à 19:16
Bonjour,

J'ai exactement le même problème mais pas sur de la même solution car moi quand j'appuie sur la pastille en polystyrène et bien la pompe se met en marche et vide bien l'eau du réservoir sauf que si je n'appuie pas sur la pastille rien ne se passe quand je le met en marche (j'ai bien compris que le premier cycle c'est la vidange) mais dans ce cas comment se fait-il que la pompe fonctionne en l'activant manuellement mais qu'elle ne se déclenche pas automatiquement ?
J'ai suivi un peu les recommandations et le répartiteur n'est pas sale mais il n'y a pas d'eau qui y rentre.
J'ai juste dans le réservoir de sel une couleur orange sur toute la paroi mais je doute que cette pseudo moisissure empeche mon lave-vaisselle de fonctionner et si c'est le cas comment réussir à démonter ce bac à sel ?
Commenter la réponse de papy35
0
Merci
bon voila jai mi de leau au fond de la cuve jai mis le lv sous tension leau ne descend pas et le voyant lavage setein au bout de 10mn aucun bruit jai apuier sur tout les bouton le code f 9 est aparu jai mis le lv en marche au bout de 10mn il a tourner avec le code f9 afficher est leau au fond de la cuve est descendu un peu
Commenter la réponse de celena
0
Merci
Donc j'insiste sur le nettoyage de la pompe de vidange et son contrôle.Si la pompe ne tourne pas la machine n'ira pas plus loin.

Nous sommes deux à tenir le même langage
Commenter la réponse de papy35
0
Merci
comment nettoyer la pompe de vidange et la controler
Commenter la réponse de celena
Messages postés
7847
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
18 novembre 2018
- 13 nov. 2013 à 13:33
0
Merci
Déjà vider l'eau de la machine s'il en reste
Débrancher la machine
la pencher en arrière
démonter le carter du dessous et nous dire si vous avez trouvé de l'eau sur ce carter sinon cela veut dire fuite et sécurité anti-débordement.

On continue pour trouver la pompe qui est la plus petite suivre le tuyau
de vidange,

http://pieces-detachees.sogedis.fr/marque-BEKO-reference-DFN6834.htm

Pompe de vidange N°4300 sur schéma
Commenter la réponse de Papy35
0
Merci
quest se que le carter
Commenter la réponse de celena
0
Merci
quand jenleve la pompe de vidange il y a un peu deau a linterieur
Commenter la réponse de celena
0
Merci
jai enlever la pompe de vidange jai alumer le lv pour voir mais la pompe ne tourne pas elle tourne a la main mais en branchan le lv non
Commenter la réponse de celena
0
Merci
le carter c'est la tôle de protection rectangulaire qui ferme le dessous de la machine?.
Vous vous fabriquez un petit cordon avec des cosses
La pompe vous la branchez en directe sur le 220v si elle ne tourne pas hs,si elle tourne faiblement le bobinage HS

Donc à changer


Attention Electricité Danger
Commenter la réponse de papy35
0
Merci
comment la brancher car je lai juste enlever et mis en marche mon lv elle na pas tourner comment verifier sur 220v si elle tourne
Commenter la réponse de celena
0
Merci
La pompe vous la poser sur votre établi ou une table ,sur cette pompe vous avez deux connexions plates sur lesquelles vous aviez les fils de la machine.

Vous préparez un cordon avec deux fils au bout desquels vous mettez deux cosses puis vous les connectées sur la pompe.
A l'autre bout des fils vous mettez une prise,votre cordon est prêt

Vous branchez la prise sur la prise murale et vous verrez ce que fait la pompe comme dit dans le post précédent

Attention précaution électricité
Commenter la réponse de papy35
0
Merci
bon je pense que cest la pompe est vu le prix jatenderai de la changer car je nen nai pas les moyen
Commenter la réponse de celena