Machine a laver aya qui n'arrive pas a essorer [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
- 26 oct. 2018 à 14:44
Bonjour,
J'ai un problème assez étrange avec ma machine depuis hier. Elle n'essore pas via le programme "vidange essorage" ni par les programmes a froid ou autre, elle essaie mais elle se bloque comme si elle n'arrivait pas a accélérer la vitesse des tours.

Par contre, quand je lance le programme "rincage" qui me met éormément d'eau dans la machin, la elle finit par essorer au 1er coup...

Je n'arrive pas a comprendre la logique. J'avais peur que ce soit un problème au niveau du tambour qui ne tourne plus mais vu que ca fonctionne en mode rincage non...

Dois je la nettoyer ? Ou (je nettoies simplement le cache avec la lessive et celui de devant avec l'évacuation)

PS : il s'agit d'une machine aya qui bien entendu vient tout juste de voir sa garantie se terminer (2ans)

Cordialement
Afficher la suite 

2 réponses

Messages postés
22688
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2019
2075
0
Merci
Bjr, compliqué votre histoire elle fait mais elle fait pas tout en faisant quand meme??
nettoyez déjà le filtre et/ou la pompe de vidange
vérifiez si le tuyau de vidange n est pas coincé, plié, obstrué (en mettant la crosse dans l évier par ex)
et refaite un essai en sachant qu en général l essorage ne peut partir que si la cuve est pleine d eau??
Icare95
Messages postés
22688
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2019
2075 -
"pleine d 'eau" => précision : je veux dire cuve en niveau haut (car il y a en principe, 2 niveaux d eau ; un pour le lavage et un pour les rinçages)
Commenter la réponse de Icare95
0
Merci
Bonjour,
Avez-vous eu une réponse a votre question !? Elle n'essore plus depuis hier .....
Icare95
Messages postés
22688
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2019
2075 -
heu ! non depuis 2013 .. ??
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3195 -
bonjour,
regardez si elle vidange, si ce n'est pas le cas, voir le filtre et pompe de vidange, et si c'est le cas, voir charbon moteur
car comme vous pouvez le voir depuis 2013 il n'y a pas eu de nouvelles réponses !!!
Commenter la réponse de bara