Vidange lave linge Whirlpool AWM 4500 [Résolu]

atlassaturn 2656 Messages postés mardi 24 mars 2009Date d'inscription 17 juillet 2018 Dernière intervention - 28 déc. 2013 à 16:47 - Dernière réponse :  papy35
- 29 déc. 2013 à 14:38
Bonjour
Après le passage de toute la famille , entre autres pannes , la machine à laver le linge Whirlpool AWM 4500 ne vidange plus .
J'ai bien sur ouvert la trappe devant et enlever quelques pièces métalliques , mais ce n'est pas ça qui bloquait .
J'ai démonté la tuyauterie qui arrive à la pompe de vidange , et là , bien sur , j'ai trouvé une chaussette célibataire . Mais j'ai également trouvé une balle , style balle de ping-pong , dans un soufflet de grand diamètre , en amont pompe . Je me demande si cette balle fait flotteur tant qu'il y a de l'eau et vient obturer le tuyau en fin de vidange pour protéger la pompe contre les chaussettes baladeuses . Elle ferait partie de la machine , d'autant plus que je ne vois pas comment cette balle aurait pu rentrer dans le soufflet . Il faudrait donc que je la remette . J'ai essayé de voir sur des vue éclatées , mais je ne trouve pas cette balle .
Je mettrais bien une photo pour être plus clair , mais une dee mes filles a mis dans mon PC un memory stick qui ne correspond pas au format admis par le PC et qui lui aussi est resté coincé . Donc impossible de rentrer des photos . Pour l'instant je ne parle pas du grille-pain (réparé) et du mixeur (à réparer , mais c'est moins urgent) .
MA QUESTION : faut il mettre cette balle dans le soufflet à l'entrée de la pompe de vidange ?
Merci d'avance pour toute info et bonnes fêtes .
Afficher la suite 

Votre réponse

3 réponses

Papy35 7799 Messages postés lundi 15 octobre 2012Date d'inscription 13 août 2018 Dernière intervention - 28 déc. 2013 à 17:24
0
Merci
Bonjour,

la balle vous la remettez à sa place elle fait partie de la machine.
le problème essorage peut venir de plusieurs causes dans l'ordre.

La pompe de vidange vous l'avez nettoyée ok par contre tourne t elle librement à la main.L'avez vous testée en direct sur le 220V PRUDENCE

avez vous contrôlé l'usure des charbons moteur 1.5cm à changer

je reste à l'écoute
Commenter la réponse de Papy35
atlassaturn 2656 Messages postés mardi 24 mars 2009Date d'inscription 17 juillet 2018 Dernière intervention - 29 déc. 2013 à 14:31
0
Merci
bonjour
J'ai tout remonté , comme indiqué , apparemment tout marche correctement .
Seule petite inquiétude au départ : la machine refusait de démarrer . Après relecture de la notice , il s'avère qu'il faut rajouter un litre d'eau quand on a nettoyé le filtre . J'ai rajouté un litre d'eau et la machine a redémarré . Pourquoi ??? , peu importe , ça marche .
Je vai pouvoir m'attaquer aux autres dommages colatéraux des fêtes de Noël .
Encore merci pour votre avis .
Commenter la réponse de atlassaturn
0
Merci
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" merci

Comment faire:

En face de votre titre vous avez "signaler" à droite vous cliquez dessus
puis un panel va s'ouvrir complètement à droite
vous faites votre choix en cliquant sur la case concernée.


Bonnes Fêtes de fin d'Année et tous mes Meilleurs Voeux 2014
Commenter la réponse de papy35