Radiateurs

Moi mins
Messages postés
4
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
28 janvier 2014
- 28 janv. 2014 à 15:22
 michel - 28 janv. 2014 à 23:04
Bonjour,
Dans mon salon j'ai 2 radiateurs neuf mais il chauffe pas et pourtant les tuyaux d'arrivee et de retour sont tres chaud. Parcontre dans les chambres Avec les vieux radiateurs ca chauffe tres bien. Pourquoi? quelq'un peut il m'aider svp merci

4 réponses

bonjour

les radiateurs sont ils purges

les robinets thermostatiques?

les coudes de reglages ouverts

essayer de les faire demarer en fermant tous les autres radiateurs
0
Moi mins
Messages postés
4
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
28 janvier 2014

28 janv. 2014 à 16:18
Bonjour,
Oui j'ai toute essayer fermer tout les autres radiateurs augmenter la pression purger plus d'un litre d'eau mais c'est toujour pareille un peus chaud on gaut mais froid en bas
0
jean3328
Messages postés
950
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
6 mai 2022
462
28 janv. 2014 à 16:27
Bonjour
Vos chambres sont elles a l'étage au dessus ou sur le même niveau ?
0
Moi mins
Messages postés
4
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
28 janvier 2014

28 janv. 2014 à 18:49
Bonjour,
Les chambres sont a l'etage et la cuisine a coter du salon.
( il fait vraiment froid )
0
mariano49
Messages postés
2
Date d'inscription
dimanche 24 novembre 2013
Statut
Membre
Dernière intervention
28 janvier 2014

28 janv. 2014 à 18:15
bonjour!si vous avez remplacé 2 vieux radiateurs par des neufs il se peut que les tes de reglage soient restés fermés(ça permet de démonter les radiateurs sans avoir à purger l'installation).Il faut devisser le bouchon et avec une clé 6pans type Allen dévisser la vis interieure sans la sortir complètement sinon gare!!Vérifier aussi que le tête du robinet thermos. fonctionne.Ilfaut la dévisser et appuyer sur le petit ergot qui dépasse du mécanisme.S'il ne s'enfonce pas c'est qu'il est bloqué et donc la circulation d'eau ne se fait pas.
0
Moi mins
Messages postés
4
Date d'inscription
mardi 28 janvier 2014
Statut
Membre
Dernière intervention
28 janvier 2014

28 janv. 2014 à 18:56
Bonjour,
Les 2 vis sont devisser a fond.
C'est des long radiateurs 2m x 0,30m.
Je n'est comprend rien et j'ai meme changer ma chaudier
0
bonsoir

avez vous essayez en fermant tous les autres radiateurs

qui a change les radiateurs peut être un problème de branchement

pouvez vous faire une photo
0