Deux thermostat/plinthe sur un circuit... un seul fonctionne?? [Résolu]

Signaler
-
Messages postés
63078
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2020
-
Bonjour, J'ai sur un même disjoncteur deux thermostats électroniques qui contrôle deux plinthes électriques. L'un des deux thermostat à, il y a peu, cessé de fonctionner. (La plinthe aussi du même coup évidemment). L'autre continue à fonctionner normalement sur le même circuit. ce qui m'a fait penser que le problème se situait au niveau du thermostat que j'ai changé, mais, cela ne fonctionne pas plus. Comme si aucun courant n'arrivait au thermostat. Est-ce que le problème pourrait être la plinthe? Si la plinthe est défectueuse, est-ce que le courant arrête d'arriver au thermostat? Merci de votre aide!

2 réponses

Merci de votre réponse. Le problème est réglé! J'ai changé la plinthe et ça a fonctionné mais j'ai appris que c'était l'interrupteur de surchauffe dans la plinthe qui était défectueux. Cela empêchait le courant de revenir au thermostat. J'aurais pu ne changer que cette pièce. La prochaine fois je saurai! Merci.
Messages postés
63078
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2020
10 425
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Messages postés
63078
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2020
10 425
Bon matin de France

Il est difficile de vous apporter une réponse efficace sans connaitre le branchement de ce thermostat.
Pour faire simple, vous contrôlez la tension avant le thermostat et la tension aux borne du convecteur si vous avez du 110v au convecteur vous pouvez considérer que celui-ci est HS.
Cordialement