Branchement d'un interrupteur doubles pour deux lampes different

- - Dernière réponse : stf_jpd87
Messages postés
52702
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2019
- 2 mai 2019 à 07:51
Bonjour,
Je voudrais brancher un interrupteur double pour deux points lumineux diffèrent qui ont chacun deux fils différents.
Quant je faits mon branchement, je n'arrive pas a allumer un point lumineux indépendamment de l'autre; Il faut allumer un point pour pouvoir allumer l'autre ????
Quel est le branchement suggérer .Il demeure bien entendu qu'il n'est pas question de vat et vient.
Merci d'avance
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
Messages postés
52702
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2019
7320
18
Merci
Bonjour

Le schéma représente deux inters c'est exactement pareil pour un double ne pas oublier le pont qui réunit les deux inters.



Cliquez sur l'image pour agrandir
Cordialement

Dire « Merci » 18

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 6499 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
10651
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2019
1215
1
Merci
Bonjour,
Très surprenant de voir du bleu sur un inter :

Vérifiez le cheminement de vos fils .
Commenter la réponse de Daniel 26
Messages postés
6
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
1 mai 2019
0
Merci
Bonjour,

Je déterre le topic car j'ai le même problème.
Je poste une photo de mon interrupteur.

Pouvez-vous avoir la gentillesse de me dire si tout est correct?

Merci!
labricole47
Messages postés
13421
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 mai 2019
792 -
Bonjour

comme expliqué post 4 la phase doit étre sur L
Commenter la réponse de mimack
Messages postés
6
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
1 mai 2019
0
Merci
Bonjour,

J'ai refait exactement le même branchage que le double interrupteur précédent.
Mais avec le nouvel interrupteur bizarrement, il rend l'allumage des interrupteurs dépendants ; l'un ne marche que si l'autre est allumé...

Comment dois-je m'y prendre pour qu'ils soient indépendants l'un de l'autre?

Merci
labricole47
Messages postés
13421
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 mai 2019
792 -
vous avez inversé ?
1 fil du haut avec le fil du bas
Commenter la réponse de mimack
Messages postés
6
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
1 mai 2019
0
Merci
le problème persiste même après inversion des fils...
labricole47
Messages postés
13421
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 mai 2019
792 -
comme expliqué post 4 la phase doit être sur L
Commenter la réponse de mimack
Messages postés
52702
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2019
7320
0
Merci
Bonjour

Donner la couleur des trois fils merci.

mimack
Messages postés
6
Date d'inscription
mardi 30 avril 2019
Statut
Membre
Dernière intervention
1 mai 2019
-
Bonjour,

Dans l'interrupteur il y a 2 fils gris et un bleu.
Dans une lampe : 1 rouge et 1 bleu.
Dans la deuxième lampe : 1 gris et 1 bleu.
Commenter la réponse de stf_jpd87
Messages postés
52702
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2019
7320
0
Merci
Bonjour

Dans le branchement L vous faites un essai avec un gris , l'autre en haut et ensuite avec le second , l'autre en haut.
Les couleurs non pas été respectées.
Commenter la réponse de stf_jpd87