Système verrouillage hublot lave linge Faure FWF 393

Signaler
Messages postés
4
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014
-
 papy35 -
Bonjour,je suis nouveau sur le site,je n' ai pas l' habitude alors excuse moi, si je mis prend mal ,en faite j' ai démonté le
système de verrouillage du hublot de ma machine à laver de marque Faure référence FWF 393,et je n' ai pas fais vraiment
attention au branchement des fils de couleur orange gris et noir ni dans quel position remettre la pièce.
Merci pour l' aide que vous pourriez m' apporter.

CORDIALEMENT

8 réponses

Messages postés
75693
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 mai 2021
19 909
J'ai ce plan.



cliquez sur image pour agrandir
Messages postés
75693
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 mai 2021
19 909
Bonjour

Vous avez changé le verrouillage de porte suite à quel problème ??
Messages postés
75693
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 mai 2021
19 909
Bonjour

Vous avez combien de fil à votre disposition??
Messages postés
4
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014
1
Bonsoir,et merci pour votre aide, j'ai à ma disposition trois fils un orange un gris et un noir
Messages postés
4
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014
1
SUPER, je te remercie car j' avais un gros doute ,mais maintenant tu me confirme ce que je pensais, encore merci .
bonne journée.
bonsoir, je me permet de vous recontacter car j' ai changé mon système de verrouillage du hublot,sa fonctionne, le hublot se verrouille mais quand j' appui sur le bouton marche de la machine a laver ,le hublot ce verrouille le bouton marche clignote puis le bouton fin s' allume, j' ai essaye plusieurs fois, quelque fois le remplissage d' eau se fait et après c' est comme si tout étais bloque.
Merci d'avance pour les conseilles .

cordialement
Messages postés
4
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
5 mars 2014
1
bonjour,j'ai changer le verrouillage de porte car la pote du hublot ne verrouillait plus
Messages postés
75693
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 mai 2021
19 909
Le branchement des fils correspondait bien aux couleurs du plan ??
Pour le moment je suis à court d'arguments mon ami papy va prendre le relais il a peut être eu cette panne .
Désolé.
Bonjour à tous,



vous avez remplacé la sécurité de porte OK mais avez vous contrôlé si le doigt ou la crosse de porte entre bien dans l'orifice de la sécurité car si le cadenas s'allume pas vous avez un mauvais contact.Si çà se trouve l'ancienne est bonne.

la sécurité porte, porte ouverte le contact n'est pas passant, porte fermée le contact est passant
si pas de contact entre 1 et 3 sécu hs
l'alim se fait de la platine vers la sécurité de porte donc deux cas se présentent soit C/C sur carte ou usure du contacteur porte

le bilame va pendant le passage du courant se déformer par l'effet de la chaleur et bloquer le doigt de la porte.La porte reste fermée.
Il y 3 connections:
L comme Ligne
C comme commun
N comme neutre
Le contact est entre L et C,ou 2et 3 si vous les shuntez plus de verrouillage fermeture ce qui n'est pas conseillé rien que pour la sécurité
la résistance qui chauffe le bilame entre C et N.

l'alimentation du bilame sont les 2 cosses extrêmes
le contact de porte c'est la cosse du haut et celle du milieu