Lave vaisselle walthman WT2147DSH hs

-
Messages postés
3
Date d'inscription
mercredi 12 mars 2014
Statut
Membre
Dernière intervention
13 mars 2014
-
Bonjour,
Après un déménagement mon lave vaisselle faisait sauter les plomb lorsqu'il était lancée en même temps que le chauffage(ventilateur)l de la salle de bain. Peut être un indice mais je ne pense pas.. bref
Hier lorsque je l'ai lancer il a fait une étincelle et plus rien.. je l'ai débrancher, rebrancher et là, la pompe se met directement en route et plus une led rien..
J'ai démonté la porte pour avoir accès à la carte ( circuit imprimé ) et la après nettoyage, un composant à griller impossible de savoir ce que c'était ( devenu un charbon ..).
Après une bonne heur de recherche sur mon téléphone car pas encore le net due au déménagement, je jète l'éponge.. j'ai vu la carte en vente pr environ 90e je trouve cela abusé pour un composant à 40 cents ..
Si quelqu'un pouvait me procurer la fiche technique de la carte je vous serais vraiment reconnaissante !

3 réponses

Messages postés
82811
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 janvier 2022
25 755
Bonjour

Les plans électriques sont disponibles qu'aux professionnels. Aucun plan pour les platines.
Voir avec un SAV en comparant une platine neuve.
Il faut savoir que le composant cramé n'est que le résultat d'un problème autre, qui lui se comporte normalement en apparence.
Cordialement
Messages postés
3
Date d'inscription
mercredi 12 mars 2014
Statut
Membre
Dernière intervention
13 mars 2014

Bonjour,
Merci pour ta réponse stf_jpd87 !
Oui effectivent je pense que sa cache quelque chose! J'ai crue comprendre que c'était peut être un faux contact au niveau de la porte. Je démontrait sa ce soir..
Néanmoins, l'obsolescence est une réalité. J'ai déjà réparé un écrans pc Samsung et un Kenwood de cuisine, à chaque fois un condensateur en cause..
Messages postés
82811
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 janvier 2022
25 755
Je ne dis pas le contraire je dis qu'un composant cramé est très souvent le résultat d'un autre problème.Pour les condensateurs c'est un autre problème sa durée de vie est de 5 voire 6 ans et vue le prix ne pas hésiter à changer.
Messages postés
3
Date d'inscription
mercredi 12 mars 2014
Statut
Membre
Dernière intervention
13 mars 2014

Je reviens de chez électrodepot, le SAV ma envoyé vers un autre SAV à l'autre bout de la ville bien-sûr..
Il n en save rien et se contente de commandé les pièces et de les remplacer..
A part trouvé une épave dans une casse et de la démonter je ne vois aucune autre solution sauf qi l'on de vous possède le même et pourrait me dire .. je désespère =(
Messages postés
3
Date d'inscription
mercredi 12 mars 2014
Statut
Membre
Dernière intervention
13 mars 2014

*sauf si l'un de vous