Difficultés brasage té en cuivre

Dannan
Messages postés
1084
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 juin 2022
- 28 mars 2014 à 21:15
Dannan
Messages postés
1084
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 juin 2022
- 30 mars 2014 à 20:08
Bonsoir,
Pour les coudes pas de problème pour les braser à l'étain, mais pour les tés, j'ai des grosses difficultés : au moment de la chauffe, tuyau et raccord noircissent, et à partir de là ça devient problématique : l'étain n'adhère pas.
Il est vrai que mes bouts de tuyau sont parfois récupérés, et ma pâte décapante n'est plus de première jeunesse. Je ne sais pas si peut venir de là.
En somme qu'est ce qu'il ne faut pas faire ?
Merci de m'aider.
A voir également:

4 réponses

Icare95
Messages postés
30287
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
Modifié par Icare95 le 28/03/2014 à 23:49
Bjr, bien que je préfère la brasure argent a l étain cela évite les fuites ultérieures.. je dirai manque de chauffe, température insuffisante, bec de chalumeau pas assez gros ?? ou il y a encore de l eau dans les tuyaux.. changez votre décapant..
1
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
29 mars 2014 à 07:05
Bonjour

En premier temps il faut impérativement que le cuivre soit propre pour cela il faut enlever l'oxyde avec un passage de toile émerie.
en deuxième temps passer le décapant sur les parties à souder une fine couche suffit.
ensuite il faut chauffer très progressivement le cuivre en maintenant en appui la soudure sur le cuivre jusqu'au moment ou celui-ci commence à fondre ; à ce moment réduire la chauffe et déposer la soudure sur les zones à souder sans les réunir. toute la zone à souder doit avoir de l'étain. tube comme coude.
A ce moment seulement vous réunissez les éléments à assembler sans trop les chauffer et vous faites glisser de l'étain sur les bords assemblés . La soudure descendra à coeur. Ne pas trop chauffer les éléments juste à la limite de la fonte de la soudure.
Bonne soudure.
1
xplom
Messages postés
32991
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
28 juin 2022
2 517
28 mars 2014 à 22:04
bonsoir

dur a distance, mais avez vous dépoli à la toile émeri vos raccords avant de mettre du décapant et vos tube aussi bien sur, le décapant ne fait pas tout
A+
0
Dannan
Messages postés
1084
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 juin 2022
345
28 mars 2014 à 22:15
Oui, j'ai décapé, abrasif et tampon Jex.
Il semble que la pâte brûle en laissant un dépôt noir et gras ?
0
xplom
Messages postés
32991
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
28 juin 2022
2 517
28 mars 2014 à 22:33
bon pas sur place, mais c'est bien du décapant cuivre et pas soudure informatique
0
Dannan
Messages postés
1084
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 juin 2022
345
28 mars 2014 à 23:45
C'est bien du décapant cuivre et pas soudure informatique.
Le décapant est très vieux car je ne soude pas souvent.
A la réflexion, la coloration noire apparaît aussi là ou il n'y a pas eu de décapant. Alors cette coloration noire viendrait-elle de la flamme du cercoflam ? Pourtant cette flamme n'est pas rougeoyante.
Je ne comprends pas.
En tous cas, merci de tes réponses.
0
Dannan
Messages postés
1084
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
27 juin 2022
345
30 mars 2014 à 20:08
Merci pour vos réponses, Icare, stf jpd, xplom,
bonne soirée.
0