Surpresseur varem

joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014
- Modifié par stf_frmu le 7/04/2014 à 23:01
stf_jpd87
Messages postés
85670
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
- 10 avril 2014 à 06:54
bjr j'ai un surpresseur avec un réservoir varem.
depuis quelques temps il se met en route tout le temps après quelques jours j'ai change la vessie et c pareil si quelqu'un a eue le même problème pouvez vous m'aider je suis un peu pomme merci par avance

16 réponses

stf_frmu
Messages postés
38689
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 juillet 2022
11 593
7 avril 2014 à 23:03
bsr

votre vessie est assez gonflé ?
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
7 avril 2014 à 23:04
bonjour, une fuite d'air?
0
joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014

7 avril 2014 à 23:12
non je ne constate ni fuite d'air ni fuite d'eau
0
stf_frmu
Messages postés
38689
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 juillet 2022
11 593
7 avril 2014 à 23:17
la fuite d'air peut etre infime au niveau de la vessie
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014

7 avril 2014 à 23:19
la vessie est neuve je viens de la changer car j'avais le meme probleme avec l'ancienne
0
stf_frmu
Messages postés
38689
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 juillet 2022
11 593
7 avril 2014 à 23:20
alors la fuite infime est ailleurs
0
joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014

7 avril 2014 à 23:27
quand je gonfle il tient 2 jours presque normalement puis tombe d'un coup
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
8 avril 2014 à 00:09
? je sais c'est une réponse, mais ça tombe d'un coup ? vous avez pas tout dit dans ce probléme , je pige pas, et trouve pas de réponse, +d'info svp
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
Modifié le 15 juil. 2019 à 14:51
oui il y a de la recherche de fuite a faire, désolé, pour moi vessie neuve et étanche =fuite d'eau quelque part pour démarrer sans demande

c'est juste un avis, ne pas prendre pour argent comptant.
0
joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014

8 avril 2014 à 00:15
il demare si jutilise l'eau mais se remet en route sans arret
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
8 avril 2014 à 00:18
crépine d'eau pas étanche
0
joduo34
Messages postés
6
Date d'inscription
lundi 7 avril 2014
Statut
Membre
Dernière intervention
8 avril 2014

8 avril 2014 à 00:20
il est branches sur la canalisation de la ville
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
8 avril 2014 à 00:31
bon ok, il y a t'il un clapet anti retour?
0
xplom
Messages postés
33001
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
3 juillet 2022
2 515
8 avril 2014 à 14:17
dire que je viens de voir un sujet identique, votre contacteur manométrique est il pas HS ?
0
stf_jpd87
Messages postés
85670
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
26 142
9 avril 2014 à 08:11
Bonjour

Si la pression de la vessie 200g en dessous de la mise en route du pressostat reste constante (pas de fuite )
Vérifier au mano si la pression d'eau ne chute pas , dans ce cas clapet anti-retour qui fuit. ou fuite sur votre réseau d'alimentation.
Cordialement
0
bjr ex moi dificulter pour aller sur ma messagerie . si je me sert pas de l'eau le surpresseur se met pas en route donc pas de fuite
0
stf_jpd87
Messages postés
85670
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
26 142
10 avril 2014 à 06:54
Bonjour

donc, Il semblerait que la pression autour de la vessie se dégonfle d'elle même, donc mauvais remontage ou la valve qui fuit ( à changer ou à resserrer)
Cordialement
0