Tracteur tondeuse qui ne démarre plus [Résolu]

Messages postés
7
Date d'inscription
lundi 7 avril 2014
Dernière intervention
14 décembre 2016
-
Bonjour à tous,

Je me permets de poster sur ce forum car mon tracteur tondeuse ne démarre plus.

les circonstances de la panne sont les suivantes, je m'apprêtais à tondre, le tracteur était démarré mais lorsque j ai voulu baisser les lames rien ne s est passé.
j ai donc éteins le tracteur pour regarder dessous et la corroi avait sautée.

pour la remettre j ai fais se que peut être je n'aurais pas du, j'ai basculé le tracteur sur le côté....

depuis quand j'essaye de le démarrer je n'ai pour toute réponse qu un Crrrrrcrrrrrrrr......à chaque tour de clé
le bruit provient de sous le réservoir sur la droite et après avoir jeté un coup d'oeil sur l'éclaté j 'ai l'impression que cela pourrait provenir du "Switch interlock" (le num 16 page 3)

mais je ne sais pas ce que c'est exactement et si mon hypothèse tient la route
voici le lien pour l'éclaté

http://www.jonsered.com/ddoc/JONI/JONI2004_AAaa/JONI2004_AAaa_106316363.pdf

merci d'avance pour votre aide à tous

cordialement.
Afficher la suite 

Votre réponse

5 réponses

Messages postés
12345
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
10 décembre 2018
0
Merci
bonjour
contrôler la tension de votre batterie (sup a 12v)
tentez d'alimenter en direct votre demarreur
Commenter la réponse de labricole47
Messages postés
49184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour

Deux hypothèses :
Soit de l'huile qui est remonté dans le piston
Soit la batterie s'est vidée en partie.
Ce n'est qu'un avis.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour à tous,

D'abords merci une fois encore à tous pour vos réponses, c'est vraiment génial !!

ma batterie est bien chargée, je l'ai même rechargé pour en être sur.
je n'ai pas de chargeur mais les phares s'allument et le démarreur tourne.

du coup je penche pour le problème d'huile dans le piston.
On m a dit d'enlever la bougie et d'essayer de démarrer le moteur pour en faire sortir l'huile.
pour l'instant rien n'y fait mais je vais insister un peu ce soir.

Y aurait il un autre moyen pensez vous ?

merci encore pour toutes vos réponses

A+
Commenter la réponse de dorian1234
Messages postés
49184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour

Le fait de démonter la bougie enlève le problème de compression du piston, donc le démarreur devrait pouvoir tourner sans problème.
Commenter la réponse de stf_jpd87
0
Merci
WOUAHAAA

ca y est le moteur a démarrer dans un concert d'explosion et de fumée blanche, comme promis.

Bon les lames ne tournent toujours pas mais ceci est une autre histoire, j'ai pu le rentrer au garage et c est certain je ne m'amuserais plus à basculer la bête....

merci à tous

et a bientôt
Commenter la réponse de dorian1234