J'ai un probleme avec mon Wiko OZZY, s'il vous plait aidez-moi !

HStruju Messages postés 1 Date d'inscription vendredi 8 août 2014 Statut Membre Dernière intervention 8 août 2014 - 8 août 2014 à 18:38
xplom Messages postés 33193 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 7 février 2023 - 4 nov. 2015 à 20:42
Bonjour,
Comme il est dit dans le titre j'ai un probleme avec mon portable actuelle qui est un wiko OZZY neuf que j'ai achete il y a 2semaines demi
Le soucis etant : qu'il ne s'allume plus correctement, il y a l'image de bienvenue et avant meme que le code PIN apparait il s'eteint, cette etape se repete sans cesse et dur une bonne heure. Quand cela s'arrete je peux enfin utiliser mon portable mais de courte duree car quelque temps apres (2min) le tactile ne marche plus.
Puis un autre probleme s'ajoute,depuis peu j'ai l'impression que la batterie ne fonctionne plus, je l'ai laisser au chargeur 2 jours mais il m'indique au'il est a court d'energie pour aue celui-ci fonctionne meme brancher au chargeur (entre tant j'ai changer 2 fois de chargeur mais rien a faire)

Je ne comprends pas cette situation, ci ce n'est il y a peux de temps un jour j'ai surexposer mon portable au soleil ce aui ma valu un message d'alerte "votre pile est en surchauffe, retirez-la" et 2jours apres apparraissait le soucis, cela pourrais expliquer que la batterie est amocher, mais pour le tactile j'ai du mal surtout que je ne l'ai jamais fait tomber ou autre

Pouvez-vous m'eclairer sur ce probleme, de quoi il est du, si cela est ephemere ou qu'il vaut mieux acheter un autre portable car il est foutu (...)

Merci d'avoir lu et merci d'avance a ce qui me repondrons ! :)

2 réponses

xplom Messages postés 33193 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 7 février 2023 2 531
8 août 2014 à 19:04
bonjour allez la bas , ils sont plus a la page que moi

https://forums.commentcamarche.net/forum/wiko-321
2
bonsoir , la prtie haut de min portable ne marche plus ... merci
0
xplom Messages postés 33193 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 7 février 2023 2 531
4 nov. 2015 à 20:42
ben si c'est le même = forum identique
suis pas chef de gare préposé aux aiguillages :o)
et langue Française bienvenue
0
Bonjour,

Si vous l'avez acheté depuis deux semaines et demi il est encore sous garantie!! Dépêchez-vous de la faire fonctionner.

Cordialement.
0
Merci j'avais pas penser ( ironie )
0