Seche linge bosch logixx7 sensitive wts86511ff/03

Jpay67 Messages postés 2 Date d'inscription dimanche 31 août 2014 Statut Membre Dernière intervention 31 août 2014 - Modifié par Jpay67 le 31/08/2014 à 11:29
 Jpay67 - 3 sept. 2014 à 20:25
Bonjour,
Depuis qlq temps mon seche linge ne s arrêtait plus normalement, à la fin du cycle au lieu de tourner de temps en temps et restait immobile avec un bruit assez sourd et le signale bac d eau plein alors que j évacue dans un siphon.
Mais une fous éteint et au redémarrage tout ok jusqu a la semaine dernière.
Je l éteins et le remplis pour un tour mais plus rien l'écran reste éteint mais tjs avec un bruit sourd colle une pompe.
Je me suis lancer dans les recherches et pensais que c était la pompe qui était bouche.
Après avoir tout démonté surprise pas de mélasse en bas comme j avais pu lire dans de nombreux forum.
J ai tout nettoyé qd mm un peu mais je ne trouve pas la cause de la panne.
Quelqu un peut m aider?
Merci d avance
A voir également:

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
31 août 2014 à 11:42
Bonjour,

avez vous vérifié la pompe de relevage et son petit tuyau bouché ou pas.
0
Jpay67 Messages postés 2 Date d'inscription dimanche 31 août 2014 Statut Membre Dernière intervention 31 août 2014
31 août 2014 à 12:17
Oui oui pas vraiment de saleté .
D ailleurs le bruit s est cette pompe qui se met en route des que je l allume malgré qu il n y a plus aucun afficheur ou bouton allume
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
Modifié par Papy35 le 31/08/2014 à 13:24
Bonjour,

je viens de me souvenir d'un chose sur une autre marque allemande,et çà dans le jargon dépanneur ""LE SIFFLET"" pièce se trouvant à la sortie du tuyau de relevage vérifiez au cas ou.

le condenseur est il propre,son contacteur fond de tiroir fonctionne t il

le moteur principal tourne t il ,son condensateur est il bon s'il ronronne voyez le condo
0
Alors oui tout est propre, quand j allume le moteur de la pompe de met en route direct mais plus d affichage ni rien.
Ou est le Condo?
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
1 sept. 2014 à 19:59
Bonsoir,

voici le schéma machine à une version de la votre:

https://pieces-detachees.sogedis.fr/marque-BOSCH-reference-WTS86510FFslash01+WTS86510FF.01+WTS86510FF01.htm

le condo du moteur principal se trouve en 508 sur le schéma mais j'ai un doute vu que l'affichage s'éteint.
0
Je fais comment pour le tester ?
0
Condo ok c est le module qui hs
0