Whirpool wtw6700wt1

b1vqnc67 Messages postés 1 Date d'inscription mercredi 3 septembre 2014 Statut Membre Dernière intervention 3 septembre 2014 - 3 sept. 2014 à 20:41
stf_jpd87 Messages postés 94650 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 avril 2024 - 4 sept. 2014 à 18:22
j ai une machine a laver quand le cycle est terminer la pompe a vidange continue de fonctionner sans arret et tout les lumieres indicateur du tableau de bord sont éteint je suis obliger de la débrancher il n y a pas de message ex.f1 f2 f3 ect merci

3 réponses

stf_jpd87 Messages postés 94650 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 avril 2024 27 488
4 sept. 2014 à 08:24
Bonjour

Peut être un problème de triac ou relais collé sur la platine électronique.
vous êtes sure de la référence machine ???
0
Profil bloqué
4 sept. 2014 à 10:10
Bjr, ou peut etre la sécurité anti-débordement activée .. s il y en a une??
0
stf_jpd87 Messages postés 94650 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 avril 2024 27 488
4 sept. 2014 à 10:12
Pas d'anti-débordement sur Lave Linge de ce modèle. :o((
0
certaines machines meme a laver le linge peuvent avoir une sécu "anti débordement" accouplée avec un aquastop qui sert a vidanger la cuve en permanence... au cas ou il y aurait une fuite ou autre.. mais sans le schéma???
0
stf_jpd87 Messages postés 94650 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 11 avril 2024 27 488
4 sept. 2014 à 18:22
Désolé connais pas :o((
0