Whirpool wtw6700wt1

Signaler
Messages postés
1
Date d'inscription
mercredi 3 septembre 2014
Statut
Membre
Dernière intervention
3 septembre 2014
-
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
-
j ai une machine a laver quand le cycle est terminer la pompe a vidange continue de fonctionner sans arret et tout les lumieres indicateur du tableau de bord sont éteint je suis obliger de la débrancher il n y a pas de message ex.f1 f2 f3 ect merci

3 réponses

Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 723
Bonjour

Peut être un problème de triac ou relais collé sur la platine électronique.
vous êtes sure de la référence machine ???
Messages postés
28834
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 266
Bjr, ou peut etre la sécurité anti-débordement activée .. s il y en a une??
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 723
Pas d'anti-débordement sur Lave Linge de ce modèle. :o((
Messages postés
28834
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 266
certaines machines meme a laver le linge peuvent avoir une sécu "anti débordement" accouplée avec un aquastop qui sert a vidanger la cuve en permanence... au cas ou il y aurait une fuite ou autre.. mais sans le schéma???
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 723
Désolé connais pas :o((