VOYANTS CLIGNOTES A L'ARRET

Résolu
jmtcl1 Messages postés 5 Date d'inscription samedi 5 juin 2010 Statut Membre Dernière intervention 21 mars 2015 - 21 sept. 2014 à 16:48
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 21 sept. 2014 à 17:41
Bonjour, mon seche linge Whirlpool AZB 7470 à les deux voyants vider lereservoir ainsi que nettoyer filtre clignote et ne demarre plus alors que j ai nettoyer les deux .Merci pour votre reponse .

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 672
21 sept. 2014 à 17:14
Bonjour,

c'est le message classique,réservoir,filtre mais le problème est un peu plus loin en relation avec.

Vérifiez la pompe de relevage et son petit tuyau parfois bouchés
0
jmtcl1 Messages postés 5 Date d'inscription samedi 5 juin 2010 Statut Membre Dernière intervention 21 mars 2015
21 sept. 2014 à 17:29
Bonjour et merci ,avant de poser cette question j'ai contrôlé le circuit pompe bac normal. la solution est la suivante : mettre sur 0 puis appuyer 3 fois sur marche, puis mettre sélecteur sur position inverse appuyer 3 fois sur marche, puis sur position fraîcheur appuyer 3 fois sur marche,tout est revenu normal plus de voyant rouge, ça marche. salutations. jmtcl1
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 672
21 sept. 2014 à 17:41
Ravi pour vous et merci du retour pensez à mettre votre sujet en résolu
0