Problème avec lave linge curtis PTL 1000E

kingdavid972 Messages postés 4 Date d'inscription dimanche 14 mars 2010 Statut Membre Dernière intervention 16 février 2016 - 2 déc. 2014 à 14:18
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 2 déc. 2014 à 16:44
Bonjour,
Je ne m'y connais pas du tout mais j'aimerais savoir si il y a des tests qui pourraient me guider dans cette panne.. Lorsque j'essaie de lancer n'importe quel programme, la machine se bloque bien, elle commence à faire un" bruit" comme si elle allait se remplir d'eau et finalement elle s'arrête, sur aucun programme elle ne fait ce que je lui demande.. Elle ne veut ni essorer, ni vidanger (car à un autre moment elle s'était rempli d'eau, avait commencé à tourner, s'est arrêté 20 bonnes minutes donc je me suis dit qu'elle avait un problème, je l'ai arrêté, ouverte, elle était remplie d'eau sale)

On me parle de la pompe mais je ne sais pas trop si c'est intéressant de racheter une pompe si ce n'est pas ça...

Merci d'avance !

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 645
2 déc. 2014 à 16:44
Bonjour,

Déjà avant d'acheter il faut tester sinon vous allez vite dépasser le prix de la machine.Dans votre cas commencez par nettoyer la pompe de vidange N°10 et vérifiez qu'elle fonctionne.

Puis vérifiez l'usure des charbons moteur entre 0 et 1.5cm à changer sur axe moteur N°11 on les aperçoit sur le schéma

https://pieces-detachees.sogedis.fr/marque-CURTISS-reference-PTL1000E.htm
0