Faure FWA 3114 - lavage ne démarre pas [Résolu]

- - Dernière réponse : Papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
- 4 déc. 2014 à 19:54
Bonjour,

J'ai un lave linge Faure FWA 3114

j'ai lancé une machine aujourd'hui et elle a démarrée correctement, mais au bout d'un moment j'ai remarqué qu'elle ne faisait plus de bruit et j'ai alors vu que la machine était arrêtée, la lumière "lavage" clignotait et la porte était déverrouillée.

J'ai alors tenté tous les programmes possible, vidé la machine, vidangé l'eau par la sortie du bas mais rien à faire. A chaque fois que je lance une machine, la lumière "lavage" se met à clignoter après quelques secondes, la porte ne se verrouille pas et il ne se passe rien d'autre après.

une idée?
Afficher la suite 

Votre réponse

5 réponses

0
Merci
J'ai trouvé la cause mais pas la solution

au dessus de 30°, la machine fait sauter le disjoncteur "prises" quelques minutes après le démarrage
Commenter la réponse de Fa
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir.

Je suis étonné que les voyants marchent avec le disjoncteur déclenché ??

Certainement la résistance, pour cela vous la débranchez complètement et vous relancer le programme, si tout repart la résistance peut être à la masse, masse qui ne se voit pas toujours à froid.
J'ai été surpris aussi, c'est pour ça que j'ai mis du temps à comprendre. C'est en ouvrant le frigo et en voyant qu'il était éteint que j'ai compris que quelque chose clochait, et j'ai vu le disjoncteur "prises" vers le bas (prises du frigo et lave linge, entre autres)

Après ça j'ai fait quelques tests, et ça saute tout le temps dès que la température est supérieure à 30°

Même en débranchant complètement la machine et en rebranchant, les voyants s'allument toujours avec le disjoncteur sauté, c'est assez étrange...
Commenter la réponse de stf_jpd87
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonsoir,

Je pense que vous avez une autre source d'alimentation de la machine que celle décrite.

Débranchez la machine à laver que vous mettez provisoirement sur une autre prise afin de voir si l'anomalie est la même
J'ai branché la machine sur une prise différente (sur un différent 'disjoncteur') et ça marche très bien a des températures supérieures à 30°
dois-je en conclure que le problème ne vient pas de la machine?
Commenter la réponse de Papy35
0
Merci
Bonsoir,

certainement donc à vous de contrôler l'ancienne ligne voyez l'ampérage 16A 20A et la section des fils 2.5² en trois conducteurs P/N/T

De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
J'aimerai ajouter une chose:
le disjoncteur "prises" où était branché le lave linge auparavant a quand même sauté pendant que la machine effectuait son lavage, même si elle n'était plus branchée dessus...
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
> Fa -
Bonsoir

Il faut vérifier ce que vous avez de branché sur ce disjoncteur et débrancher élément par élément pour trouver le fautif . Sauf si ce disjoncteur est trop faible pour ce qui est branché dessus. Donc faites le tour des appareils et faites le total des consommations et comparer.
Cordialement
> stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
ok, merci beaucoup!
je pense que je vais voir du coté du disjoncteur, car en enlevant tout des prises, et juste en gardant la bouilloire que je fais marcher, ca saute! mais pas tout le temps...
ca peut avoir des faiblesses?

enfin, j'imagine que ce n'est plus le meme sujet!
Commenter la réponse de papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Cela veut dire que vous étiez en surcharge sur cette ligne (Machine à laver + bouilloire + ?? ) plus de 16A ,le disjoncteur à rempli sa fonction de protection.

Maintenant remettez votre machine seule ,vérifiez aussi l'ampérage du disjoncteur

10A 16A 20A ??
Commenter la réponse de Papy35