Vedette VLT5110 bloquee

nathbricoleuse Messages postés 2 Date d'inscription mercredi 3 décembre 2014 Statut Membre Dernière intervention 4 décembre 2014 - 3 déc. 2014 à 18:55
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 6 déc. 2014 à 19:34
Bonjour, ma machine s'est arretee (vedette VLT5110) , il y a donc de l'eau dedans et le tambour ne veut plus tourner , la machine se met en alarme : les 3 points rouges d'allumés . Il faut preciser que ma fille a voulu l'ouvrir en debut de cycle , apres attente du delai de securite , elle l'a ouverte (pour ajouter la lessive oubliée!!!) , l'a refermée en refermant mal le tambour ;donc je l'ai retrouvee pleine d'eau , en alarme avec le tambour ouvert ! les filtres du tambour sont propres : je venait de les nettoyer . Que faire car ma machine a tout juste 2 ans ?
merci de votre aide.

6 réponses

Bonsoir,

Pas de panique:

Débranchez la machine électriquement
Fermez le robinet d'eau
vidangez l'eau en mettant le tuyau de vidange a ras du sol dans une bassine

Maintenant vous arrivez ou pas à l'ouvrir et sortir votre linge.

je réponds jusqu'à 20h00
0
nathbricoleuse
4 déc. 2014 à 21:36
J'ai réussi à vider l'eau , puis j'ai démonté les 2 plaques en métal droites et gauches de la machine.j'ai remarque que la courroie qui entraîne le tambour était bloquée. Que dois je faire pour réparer et est ce possible?
0
nathbricoleuse Messages postés 2 Date d'inscription mercredi 3 décembre 2014 Statut Membre Dernière intervention 4 décembre 2014
4 déc. 2014 à 14:45
tout d'abord merci de votre reponse .
j'ai du mal m'expliquer: le tambour est ouvert car il a du tourné ouvert. maintenant la machine se met en alarme et le tambour refuse de tourner : meme a la main il est tres dur ; est ce le moteur qui serait grille ?
merci d'avance de votre aide
0
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
5 déc. 2014 à 07:25
Bonjour

Il faut faire sauter la courroie et contrôler si le tambour est toujours dur à tourner; Il est fort possible que du linge soit passé entre le tambour et la cuve. Ce qui ne veut pas dire que le moteur soit HS vue éclatée
A+
0
nathbricoleuse
5 déc. 2014 à 16:42
Bonjour
merci de votre aide: j'ai demonte la courroie , resultat le tambour tourne tres facilement , donc ce serait le moteur qui serait bloqué ?
a+
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 644
5 déc. 2014 à 21:06
Bonsoir,

ce que vous dit Stf est juste en faisant sauter la courroie vous allez pouvoir tester le moteur si celui-ci fonctionne le reste n'est qu'une question de démontage pour récupérer votre linge mais avant cela il y a une astuce et faut être capable de la faire.

Solution 1


votre machine est bloquée par ouverture du tambour en position basse,linge dans la cuve .vous devez remplir votre machine d'eau selon méthode ci-dessous:
1) coupez le courant sur la machine
2) fermez votre robinet d' eau et dévisser votre alimentation eau
3) placez votre tuyau d'évacuation sur ce robinet,le principe est de remplir la machine par le bas et pendant le remplissage faire bouger le tambour d'un va et vient,au fur à mesure du remplissage l'amplitude va et vient va augmenter et votre linge retournera dans le tambour petit à petit quitte à remplir votre machine complétement et vous retrouverez l'ouverture vers le haut.
laissez votre linge à l'intérieur et fermez le tambour,
4) replacez votre alimentation eau et votre vidange à leurs places respectives
5) rebranchez électriquement la machine
6) mettre en route sur position vidange répétez cette opération jusqu'au vide complet de la machine.

Solution 2

Je crois que quand un volet de tambour se bloque, c'est toujours vers le bas. Sur la partie haute du tambour, il y a une petite trappe visible, sur ma machine c'est une pièce en plastique qu'il faut dé-clipser (non sans mal, avec une pince multi prise, attention à ne pas abimer les clips),la pièce tombe dans le tambour, des petites ouvertures apparaissent, avec un fil de fer assez rigide (ou un cintre de pressing) , et une lampe, il faut essayer d'accrocher un des volets du tambour (celui qui va entrainer l'autre). Ce n'est pas la peine d'essayer de refermer les volets. Il suffit de tirer un peu et de commencer à faire tourner le tambour, ça se débloque tout de suite. Vous abandonnez la tige métallique en l'enfonçant dans le tambour. Vous faites tourner le tambour à la main, et voilà, il n'y a plus qu'à reclipser la pièce en plastique.
0
nathbricoleuse
5 déc. 2014 à 21:34
Merci de votre réponse mais en réalité je n'ai plus de linge dans le tambour puisque celui ci s' ouvre et j'ai vide l'eau dans le tambour et par la trappe au fond de ce tambour (pour accéder au filtre) avec un verre .j'ai démonté la courroie qui relie le tambour et le moteur:puis j'ai testé de faire tourner ce tambour:aucun probleme:il est libre donc je pense qu'il n'y a rien de coincé entre le tambour et la cuve . serait ce le moteur qui serait coincé et qui bloquerait la cour oie ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94012 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
6 déc. 2014 à 08:48
Bonjour

Le fait d'avoir démonté la courroie et de vous rendre compte que le tambour tourne bien, il faut faire de même avec le moteur. S'il ne tourne pas surement un roulement de grippé. Dans ce cas il faut être outillé pour le démontage du moteur ou le changer .
Cordialement
0
nathbricoleuse
6 déc. 2014 à 18:45
Bonsoir .après avoir enlevé la courroie , le tambour est libre , il tourne très bien, par contre le moteur refuse de demarrer:la machine se met en alarme .Les 3 boutons s allument .y a t'inquiète quelque chose à faire? Merci ?avance de votre aide.
nath
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 644
Modifié par Papy35 le 6/12/2014 à 19:39
Bonsoir,

vérifiez l'usure de charbons moteur si longueur entre 0 et 1.5cm à changer
voir si pas de fil de coupé sur le connecteur moteur

Vous avez un filtre en 317 sur le schéma mettez un peu d'eau dedans et essayez de démarrer la machine certaines marques ont se dispositif et s'il est vide après une intervention çà ne démarre pas
0