Lave vaisselle electrolux asi 6231 ne chauffe plus carte ok [Résolu]

jeannotannie 3 Messages postés mercredi 7 janvier 2015Date d'inscription 7 janvier 2015 Dernière intervention - 7 janv. 2015 à 11:45 - Dernière réponse :  papy35
- 3 févr. 2015 à 15:02
Mon L.V. Electrolux ASI 6231 ne chauffe plus le tunnel de chauffage fonctionne en le branchant directement sur le secteur.Mais le courant n'arrive pas à la resistance la machine en marche.Merci de m'aiguiller.
Afficher la suite 

Votre réponse

7 réponses

Papy35 7801 Messages postés lundi 15 octobre 2012Date d'inscription 19 octobre 2018 Dernière intervention - Modifié par Papy35 le 7/01/2015 à 13:26
0
Merci
Bonjour,

1) les sondes et thermostat de T° ont ils été vérifiés

2) si le courant n'arrive pas cela veut dire qu'elle n'est pas alimentée par la carte,de ce côté voir relais sur carte soit hs ou soudure à refaire souvent le cas
jeannotannie 3 Messages postés mercredi 7 janvier 2015Date d'inscription 7 janvier 2015 Dernière intervention - 7 janv. 2015 à 18:26
Merci Papy 35 pour cette réponse .Ou puis je trouver le relais pour le remplacer?
J'ai vérifié la sonde qui est dans l'axe sous la porte , mais je n'ai pas compris son fonctionnement
la valeur diminue lorsque je chauffe la sonde avec la main.
l'autre sonde est contre le bac à sel mais est sertie.
A vous de me diriger.A bientôt.
Commenter la réponse de Papy35
0
Merci
ce que vous prenez pour une sonde en sortie du bac à sel pour moi c'est l'électrovanne de regénération.pas touche.

une sonde sa résistance est élevée à froid et diminue quand la température augmente
vous la sortez de son logement vous mettez le bout de la sonde dans une casserole d'eau chaude ou vous faites le test avec une bougie puis vous mettez les pointes de l'appareil de mesure sur ses cosses sur selection Ohms, vous mesurez sa valeur .
jeannotannie 3 Messages postés mercredi 7 janvier 2015Date d'inscription 7 janvier 2015 Dernière intervention - 7 janv. 2015 à 22:44
Il y a une sonde sur la face avant a gauche comme un crayon fin.
J'ai bien identifié l'électrovanne de régénération.
Je prendrais la mesure demain
bonne soirée
Commenter la réponse de papy35
0
Merci
Là je ne serai d'aucun secours car à distance pas facile,en principe c'est un gros composant rectangulaire.

attention vous devez avoir deux cartes une au tableau de commande et une en bas derrière la plinthe de gestion
bonjour,
J'ai réussie à redémarrer le lave vaisselle en refaisant les soudures du relais sur la carte.
merci à papy 35.
Commenter la réponse de papy35
0
Merci
Bonjour,


De la part des intervenants de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
Commenter la réponse de papy35