Machine à laver

Signaler
-
 van16 -
Bonjour, ma machine el modèle el-1205e ne démarre plus quand je veux démarrer ma machine le bouton de démarrage clignote et rien ne se passe j'ai fait reset ça ne change rien si quelqu'un pouvait m'aider ça serait génial je n'y connait rien merci d'avance

2 réponses

Bonjour,

Pour vous aider faudrait rédiger votre demande de cette façon:
Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (PAYS,marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.
De plus avez vous des notions en dépannage important pour la suite.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou sur porte pour (LL-SL-LV-Four)

Cordialement.

clignote combien de fois j'ai une idée de la cause
Je vous remercie le pays Belgique, la marque el , le modèle el-1205e ,la référence LL1242CA2 quand je veux démarrer ma machine il y a +ou- 1 minutes avant qu'elle ne démarré pendant cette minute le bouton de démarrage s'allume normalement mais quand la machine devrait démarrer ce même bouton clignote sans fin . il faut que j'eteigne pour qu'il arrête de clignoter merci beaucoup de m'aider
Bonjour,

N'ayant pas votre marque,mais je pense que vous avez un problème sur la sécurité porte,son verrouillage.
OK merci je vais regarder mais j'entends le clips quand je ferme la machine et pour la marque je ne sais Pas c'est un rond bleu avec el à l'intérieur c'est peut-être une sous marque je n'ai plus les papiers merci à vous