Mon seche linge beko dcu930 ne seche plus

suiton64 Messages postés 4 Date d'inscription dimanche 10 mai 2015 Statut Membre Dernière intervention 10 mai 2015 - Modifié par suiton64 le 10/05/2015 à 14:14
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 - 10 mai 2015 à 17:08
Bonjour tout le monde, voila depuis une semaine et demie mon seche linge beko DCU 930 ne chauffe plus , il n'y a plus d'air chaud qui sort, seulement de l'air froid du coup cela met énormément de temps a sécher des jours entiers du matin au soir....
Voila ce que j'ai fais:
- nettoyer a fond l'intérieur et les capteurs... ainsi que la grille en bas. Le bac a condensation...
- J'ai également enlever la plaque arrière et nettoyer la poussière qu'il y avait dedans.
J'ai trouver le petit bouton rouge que sur certain tuto ils disaient mais comment s'enclanche t'il ? (celui qui se trouve sur le thermostat si je ne me trompe pas) car quand j'appuie dessus rien ne se passe.

Comment savoir de qu'elle panne s'agit-il ? bien évidemment il n'est plus garanti depuis 3 mois

Merci d'avance :)

3 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
Modifié par Papy35 le 10/05/2015 à 16:44
Bonjour,

Dans votre cas les éléments à vérifier:

La résistance
Les Klixons de température
Le thermostat d'humidité soit sous forme Klixon ou baguettes si baguettes sous le filtre à peluche


votre modèle n'étant pas consultable pouvez vous me dire si c'est un à sortie directe ou à condensation.
Les Klixons de température fonctionnent ils
si=non à contrôler soit avec un appareil de mesure ou pour test uniquement le shunter
si=oui passez à la suite
La résistance chauffe t elle oui/non
si=non à contrôler soit avec un appareil de mesure (la résistance,son thermofusible,ses klixons,son relais carte mais rare)
si=oui passez à la suite

SL à condensation
le condenseur est il propre ainsi que son tiroir,
est il bien verrouillé (électriquement contacteur au fond et mécaniquement loquets de fermeture)
le réservoir est il lui aussi bien verrouillé sinon alerte (idem condenseur)
Partie commune aux deux versions (sortie directe ou condensation)
La ventilation fonctionne t elle si=non voir son moteur et son condensateur et la propreté des pales de celui-ci si indépendante du moteur principal
L'air chaud arrive t il dans le tambour si=non et que la résistance chauffe les conduits sont bouchés ou ventilation en cause donc arrêt par sécurité
Si la résistance fonctionne,si le ventilateur fonctionne et que le linge reste humide voir côté sonde d'humidité qui se trouve sur groupe ventilateur ou sous filtre à peluche nettoyer aussi les tiroirs souvent peluche
Faites tout cela afin d'éliminer le maximum d'éléments
0
suiton64 Messages postés 4 Date d'inscription dimanche 10 mai 2015 Statut Membre Dernière intervention 10 mai 2015
10 mai 2015 à 16:41
effectivement il est a condensation, le bouton rouge doit être pousser ou bien tiré ? ;)
0
suiton64 Messages postés 4 Date d'inscription dimanche 10 mai 2015 Statut Membre Dernière intervention 10 mai 2015
10 mai 2015 à 17:01
J'ai nettoyer partout ... l'air chaud je ne sais pas s'il arrive dans le tambour car si je met le sèche linge en route et que je l'ouvre cela se met en pose. Le bac qui reçoit l'eau est propre du mieux que je peux car au fond il reste toujours de léger copeau de je ne sais quoi mais c'est difficile a nettoyer je le fais comme ils le disent dans la notice avec le pommeau de douche avec le jet fort mais cela ne fais pas grand chose.... Pour ce même bac avant des que je l'enlever la machine se mettait en pose mais la non elle continue a tourner. Et il y a très peu d'eau vu qu'il sèche très très lentement avec de l'air froid, enfin avant l'air était chaud aux ventilation, et maintenant il est geler. Je ne sais pas si cela peut aider mais avant que ce problème a eu lieu il y a eu une coupure de courant pendant que le sèche linge tourné.... et le lendemain quand je l'ai remis les problèmes ont commencer.
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
Modifié par Papy35 le 10/05/2015 à 16:47
Je dirais appuyé.mais pour être certain vous le shuntez le temps du test
0
suiton64 Messages postés 4 Date d'inscription dimanche 10 mai 2015 Statut Membre Dernière intervention 10 mai 2015
10 mai 2015 à 17:02
euh desolé je ne mis connais pas c'est quoi shuntez ? :-$
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
10 mai 2015 à 17:08
Déjà,en mettant votre main sur l'arrière de la machine à l'endroit de la résistance avez vous la sensation de chaud ??

en ouvrant la machine après arrêt avez constaté la chaud ou froid dans le tambour.??

Après on verra pour le reste
0