Centrale vapeur calor Pro Express turbo [Résolu]

Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
- - Dernière réponse : stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
- 11 mai 2015 à 09:10
Bonjour plus de vapeur à ma centrale. Le bouton rouge de manque d'eau reste allumé quand le réservoir est plein. J'entends le clic de l'électrovanne mais l'eau n'arrive pas. Cela fonctionne quand je mets directemenr de l'eau dans la cuve et s'arrete quand celel ci est vide. Puis je en déduire que la pompe est HS ? est ce que c'est à la portée de n'importe qui de la changer ? mon mari est assez bricoleur ? combien ca coute et si on le fait et si on le fait faire ?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Pompe Hs ou bouchée.
Référence exacte de l'appareil pour avoir la vue éclatée.
Cordialement
apall
Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
-
Merci ! Malheureusement je ne retrouve pas la facture (achetée à la redoute) et il n'y a rien de plus sur la notice. Je pense qu'elle est bouchée, car après un détartrage au vinaigre de quelques heures, j'entens un peu la pompe qui se met en route, mais insuffisamment, alors qu'avant je n'entendais que l'electrovanne faire clic. Je remets du vinaigre toute la nuit. Y a t'il un autre moyen de déboucher ? demain je demande à mon fils de démonter et tester la pompe si pas d'amélioration. Que me suggérez vous d'autre sans mle modèle précis ?
apall
Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
> apall
Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
-
Pardon j'ai fouillé et voici la réf : Calor GV8 150 achetée en 2006
Commenter la réponse de stf_jpd87
Messages postés
19520
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bjr, voir centre agréé pour devis ?? http://www.astoria.tm.fr/service_consommateurs.cfm#centres
Commenter la réponse de Icare95
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Vous avez un conduit de bouché certainement après la pompe, car vous dites entendre celle-ci ronronner.
vue éclatée
Cordialement
apall
Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
-
Merci mille fois ! Je vais démonter avecas mon fils aujourd'hui ! J'espère que pourrait déboucher sans changer quoi que ce soit.
Commenter la réponse de stf_jpd87
Messages postés
7
Date d'inscription
dimanche 10 mai 2015
Dernière intervention
24 septembre 2018
0
Merci
Problème résolu sans avoir besoin de démonter. Le vinaigre blanc dans la cuve toute la nuit à fait son oeuvre. La pompe re fonctionne. Merci de votre aide
stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
-
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement
Commenter la réponse de apall