Lave linge qui ne chauffe plus: FaureLTV 1280A

bricodep - 4 juin 2015 à 21:36
 bricodep - 6 juin 2015 à 17:38
Bonjour, .
La résistance est bonne ainsi que la sonde de température . Le chauffage ne
fonctionne pas parce que la bobine du contacteur qui envoie le secteur sur la résistance, ne reçoit pas les 12 V continu qui devraient faire fonctionner ce contacteur(je l'ai testé ,il na pas de défaut). Le pressostat,a-t-il (en plus d'assurer une liaison entre un fil secteur et une borne de la résistance) à intervenir,avec la sonde de température , pour envoyer 12 V sur la bobine du contacteur?

5 réponses

stf_jpd87 Messages postés 88506 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 décembre 2022 26 493
5 juin 2015 à 06:56
Bonjour

Avez-vous contrôlé la sonde de température N° 10 page 5 de cette vue éclatée
Cordialement
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 107
5 juin 2015 à 08:31
bonjour,

oui c'est le relais de chauffage sur la carte electronique qui est hs .... soit vous changez le relais, soit vous changez la carte .... (le prix n'est pas le meme, mais cela dépend de vos connaissances ...)
0
Merci d'avoir répondu rapidement.J'ai testé la résistance, la sonde de temppératureelles sonr OK. Quand je souffle dans le pressostat je l'entend claquer, donc il fonctionne. J'ai désodé le releai de chauffage pour le tester .Il fonctionne parfaitement. Mais sur la carte, alors qu'il devrait fonctionner, il ni a pas de tension pour exciter la bobine, donc pas de jus pour le chauffage. Il semble donc que la carte n'alimente plu la bobine.Sans schém et vu la miniaturisation des composants le problème me semble insoluble.
Avez-vous une idée du prix d'une carte?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 107
5 juin 2015 à 15:22
c'est bizarre ce que vous dites ... surtout que sur ces modèles, la panne du relais de chauffage est bien connue mais bon ... si vous voulez changer la carte, il faut compter dans les 200 euros
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Suite et peut-être fin.
Je précise::pendanr que la machine doit chauffer, la tension entre le 2 bornes du relais chauffage est 220V,ce qui prouve que toutes les autres sécurités en série sur le circuit de chauffage sont fermées et qu'il est le seul qui est ouvert.Il reste ouvert parce que la bobine n'est pas excitée.Il n'y a pas de tension à ses bornes alors qu'il devrait y avoir une tension voisine de 12 V comme j'ai pu le constater sur les relais moteur. Il y a donc un élément défectueux sur la carte, lequel et où est-il?; C'est peut-être cela qu'on appelle une panne du relais de chauffage!
J'ai trouvé sur internet une carte à 269 € avec "stock épuisé".Cela va simplifier les choses.
Mais ma curiosité n'est pas satisfaite. je vais encore essayer de trouver la cause précise de cette panne.
merci pour votre collaboration
0