Machine à laver LG ref: WD-80154TP [Résolu]

chermon 6 Messages postés vendredi 14 août 2015Date d'inscription 14 août 2015 Dernière intervention - 14 août 2015 à 14:52 - Dernière réponse : stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention
- 27 août 2015 à 18:04
Bonjour,

j'ai un problème de remplissage aléatoire pendant le cycle de lavage, l'eau se rempli jusqu'à débordement par la paroi de la porte. Obligé d'arrêter et de déclencher un cycle d'essorage!! pourtant au début tout ce passe bien électrovanne s'arrête bien mais ensuite le moteur s'arrête et électrovanne se réenclenche donnant trop d'eau. -j'accuse le pressostat mais comment le tester ou intervenir dessus. Merci de pour vos conseils
Afficher la suite 

Votre réponse

12 réponses

stf_jpd87 44897 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 15:31
0
Merci
Bonjour

Trois contrôles à faire :
--Voir si de l'eau sort sur les électrovannes, la machine débranchée, si oui électrovannes à changer
__ contrôler si le pressostat ci-dessous fonctionne en soufflant dedans. si bruit de clics.
Vérifier si son tuyau n'est pas coupé à un endroit en partant de la base.

cliquez sur image pour agrandir
chermon 6 Messages postés vendredi 14 août 2015Date d'inscription 14 août 2015 Dernière intervention - 14 août 2015 à 16:29
Bjr Merci pour votre retour rapide,

__Du côté Électrovanne pas de souci, pas d'eau en sorti machine débranchée.

__Relatif au Pressostat alors en effet j'ai soufflé dedans et pas de bruit de clic quand on souffle normal si on souffle fort on entend le bruit de la membrane mais ayant identifié le contact repos et travail en soufflant ce dernier ne change d'état même en jouant
légèrement sur la vis noire de réglage!

_Conclusion : je pense que le pressostat est défectueux, votre avis??

Merci
Commenter la réponse de stf_jpd87
stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 16:30
0
Merci
bonjour,

vu ce que vous dites, je pense que vous avez raison et qu'il y a de forte chance que cela vienne du pressostat !!!
chermon 6 Messages postés vendredi 14 août 2015Date d'inscription 14 août 2015 Dernière intervention > stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 16:56
C'est ok mais le fait de souffler même fort jusqu'à entendre la membrane mais que le contact ne change pas d'état y plus droit à l'erreur ???

Enfin dernière question est ce que le pressostat ce démonte pour le nettoyer de l'intérieur et surtout les contact ou y a rien à faire il faut en acheter 1??
stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 16:50
de toute manière, il n'y a pas 50 solutions, c'est soit le pressostat qui est hs, soit l'électronique, donc si j'étais vous, je changerais le pressostat
chermon 6 Messages postés vendredi 14 août 2015Date d'inscription 14 août 2015 Dernière intervention > stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 16:59
ok merci bcp et bonne après midi
stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 17:07
vous nous tiendrez au courant ..... merci
chermon 6 Messages postés vendredi 14 août 2015Date d'inscription 14 août 2015 Dernière intervention > stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 14 août 2015 à 17:26
sans faute: merci encore
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,

Désolé pour la réponse tardive mais tout ce qui m'était arrivé avec ma machine à laver c'était à l'étranger et avec une petite aventure et de retour en France je vous répond.

_En fait j'ai dépanné depuis le 15 Août et ce n'était pas le pressostat mais son tuyau qui avait un trou minuscule mais avait commencé à être grignoté :)
et tout ça par l'oeuvre d'une souris terroriste :) qui m'avait détruit 3 durites bien dévorées et le faisceau électrique de la pompe à vidange ainsi que le tuyau!!

_ Voilà heureusement que je suis du domaine, que j'ai pu trouver les pièces détachées et surtout que vos conseils sur les codes Erreur "dE" et le diagnostic final autour de la pompe à vidange et le circuit du pressostat m'ont été très précieux, merci infiniment j'ai beaucoup apprécié votre aide Bravo

Amitiés
moncher
stf_la sudiste 19543 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 juin 2018 Dernière intervention - 27 août 2015 à 18:04
merci pour le retour, cela pourra peut etre aider d'autres personnes dans votre cas !!!!!
Commenter la réponse de chermon