Problème redemarrage chaudière Zaegel Held désamorcée

wonderfletch - 17 sept. 2015 à 13:38
Daniel 26 Messages postés 16871 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 17 juillet 2024 - 18 sept. 2015 à 22:10
Bonjour,
cela fait 6 mois que je suis dans cette maison et que j'utilise cette chaudière Zaegel Held avec une partie Chapee C4FR
La chaudière s'est arrêtée il y 3 jours car il ne reste plus assez de fioul dans la cuve.

J'ai donc refait le plein de la cuve et j'ai redémarré la chaudière 4 heures plus tard et... elle a démarrée mais ne s'est pas allumée et elle s'est mise en sécurité
J'ai appuyé sur le bouton orange a droite sur la partie Chappé qui s'était allumé suite a la mise en sécurité et cela a pompé et puis ça n'a pas démarré...
J'ai donc ressayer mais en débranchant l'arrivée du fioul après le filtre et en le plongeant directement dans un bidon de fioul et cela a fonctionné donc je pense que la pompe n'est pas désamorcée et donc que le fioul arrive bien.

Mais quand je rebranche, cela redémarre mais elle se met en sécurité très rapidement pendant qu'elle chauffe.
Du coup, j'ai pensé que cela aurait pu être de l'air dans le circuit de fioul, j'ai donc débranché le tuyau de retour de fioul au filtre et je l'ai fait se vider dans un bidon et donc la, ça fonctionne quand je bouche l'entrée du retour de fioul.... (le fioul rejeté par ce tuyau est pas contre très mousseux comme plein de bulles d'air...)

Mais des que je rebranche, cela recommence, elle démarre puis s'arrête rapidement en sécurité!
Voila comment je chauffe mon eau chaude depuis quelques jours, donc je m'adresse ici pour avoir votre avis sur mon problème et je vous remercie par avance pour votre aide car je ne vais pas pouvoir continuer bien longtemps comme ça surtout que cela n'arrange peut être pas ma chaudière.

2 réponses

Daniel 26 Messages postés 16871 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 17 juillet 2024 4 395
18 sept. 2015 à 14:56
Bonjour,
4 heures pour moi c'est peu juste pour une décantation parfaite, avez-vous nettoyé tout les filtres ?
Cdlt,
0