Lave linge whirlpool

cabrix Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 22 novembre 2015 - 22 nov. 2015 à 00:38
 bretagne49 - 23 nov. 2015 à 04:42
pouvez vous me dire s'il y a un fusible sur le lave linge Whirlpool car je n'ai plus aucun voyant et impossible de le mettre en marche et il est bien alimenté
merci d'avance

3 réponses

stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 658
22 nov. 2015 à 08:44
Bonjour

Désolé il n'y a pas de fusible. Et vous pas de référence de votre appareil.
Cordialement
0
cabrix Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 22 novembre 2015
22 nov. 2015 à 19:19
excusez moi pour l'oubli il s'agit d'un [ Whirlpool type AWOD 8231 et il n'y a aucun voyant qui s'allume, donnant l'impression qu'il n'y a pas d'alimentation.
merci de votre aide. Cordialement
jean
0
bretagne49 > cabrix Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 22 novembre 2015
23 nov. 2015 à 04:42
Bonjour
Verifiez si le secteur arrive sur la carte de controle sans doute une L1799 (ou L1373)
Si oui quand vous placez le commutateur rotatif sur marche et ce même sans aucun connecteur de branché sur la carte, des voyants doivent s'allumer;;;; que l'inter de porte fonctionne ou non
Si aucun voyant ne s'allume c'est la partie alimentation de la carte de contrôle qui est grillée
c'est réparable sans pb sans avoir à remplacer la carte
cdlt
0
Icare95 Messages postés 30954 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 février 2023 7 109
22 nov. 2015 à 23:11
Bjr, voir fermeture de porte et/ou sa sécurité ??
0
cabrix Messages postés 3 Date d'inscription dimanche 22 novembre 2015 Statut Membre Dernière intervention 22 novembre 2015
22 nov. 2015 à 23:43
merci , de votre reponse , je regarde demain et reviens vers vous
cordialement
jean
0