Témoin robinet et régénérant clignote lave vaisselle Bosch

Signaler
Messages postés
3
Date d'inscription
mardi 1 août 2017
Statut
Membre
Dernière intervention
3 août 2017
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Je possède un lave vaisselle Bosch Slilence Plus n° SMS50E92EU/03, et depuis un orage plus rien ne fonctionne.
Après appui sur le bouton 1 de démarrage il y a les voyants du robinet et du régénérant qui clignotent lentement, et impossible de faire quoi que ce soit (ni même reset).
Quelle est la signification de ces clignotements ?

D'avance merci.
Loubar_be

5 réponses

Bonjour,

Faites fonctionner votre assurance après le devis çà marche sinon vous en aurez pour 200€ plus MO plus déplacement
Messages postés
3
Date d'inscription
mardi 1 août 2017
Statut
Membre
Dernière intervention
3 août 2017

Bonjour ,
pour diverse raison j' ai décidé de réparer moi même ce lave vaisselle ,
que me conseillez vous de remplacer , le module de puissance ou la platine de commande ?

D'avance merci
Loubar
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 866
Bonjour
C'est votre choix et votre risque. Je penserais au module de commande, mais sans certitude, c'est pour cela que le SAV est plus pratique car lui fera l'essai avec l'une ou l'autre des platines et ne facture que celle changée.
Cordialement.
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 866
Bonjour

J'ai bien peur que votre appareil n'a pas apprécié l'orage. Contacter votre assurance pour "dégâts électriques " et faire faire un devis.
Cordialement
Messages postés
3
Date d'inscription
mardi 1 août 2017
Statut
Membre
Dernière intervention
3 août 2017

Bonjour stf_jpd87,
D'après info trouvé sur le web, cela pourrait plutôt venir de la platine de commande ??
Pour info : Après appui sur le bouton de démarrage on entend plusieurs relais qui s'enclenchent sur le module de puissance avant que les deux led se mettent à clignoter (ce qui me fait croire au fonctionnement du module de puissance).
Salutations.
loubar_be
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
413
bonjour,
pas tout a fait du même avis que toi polo
le module de puissance est juste a l'entre de l’alimentation et prends cher en cas d'orage
alors que le module de commande est en basse tension et dans la porte il est alimenté par le module de puissance de plus il a les voyants fonctionnels je doute donc qu'il soit en cause
mais bien entendu tout est relatif en cas d'orage
le pire est ceci (vécu il y a peu)
suite a orage la cliente a eu le module hs,
et la pompe de cyclage et de chauffage (vérifiez la valeur ohmmique de la résistance cela évite une mauvaise surprise)
la grosse tuile en fait
heureusement l'assurance a bien fonctionné
cordialement 
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 208
Bonjour,
je suis d'accord avec Richard, c'est le module de puissance qui est hs, mais moi aussi cela m'est arrivé de voir également la chauffe hs en meme temps, donc controlez la avant de changer le module et faites bien attention au numéro de série et le modèle complet pour le changement de votre platine car elles se ressemblent toutes mais ne sont pas compatibles car programmé en usine ou par le service bosch suivant où vous faites réparer !!!