Whirlpool lave vaisselle ADG4620A FD "objet" pas d'entrée d'eau

Résolu
dupolo78
Messages postés
3
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
31 janvier 2016
- 31 janv. 2016 à 10:43
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 1 févr. 2016 à 06:57
Bonjour à tous,

L'eau ne rentre plus dans la machine,malgré une mise en cycle ;
la machine se met en bip et le bouton "carré croix" de droite clignote;


j ai regardé le 2 mini filtres de tuyau d eau, impeccable,

j ai démonté électrovanne et branché eau et 220v dessus;

la vanne s'ouvre nickel,

y a t il un mode reset par combinaison des touches cde frontale?

Par contre dans le bloc bocal a sel, il y a un compartiment sur sa droite cylindrique , plein....d une substance apaise marron claires,

est de la saumure comme les adoucisseurs ?

ou ce trop plein de matières met en sécurité la machine?
d ou le problème,

merci à tous,

4 réponses

stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
31 janv. 2016 à 10:54
Bonjour

Un LV commence toujours par une vidange est-ce le cas ??

0
dupolo78
Messages postés
3
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
31 janvier 2016

31 janv. 2016 à 11:51
bonjour,
oui oui elle se met en mode refoulement,

la led vert clignote 8 fois,
suivant notice ;
filtres encrassés: fait
tuyau vidange plié:non
raccordement siphon fermé......je ne comprends pas.......

merci
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
31 janv. 2016 à 17:27
Bonsoir

Nettoyer le détecteur de niveau d'eau N° 583 0 de vue éclatée avec une brosse à dents
Cordialement
0
dupolo78
Messages postés
3
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
31 janvier 2016

31 janv. 2016 à 19:47
bonsoir,

impeccable le LV REfonctionne très bien;

après avoir passé la brosse à dent et vinaigre blanc sur

""" le détecteur de niveau d'eau N° 583 0 """ qui était trés sale et gluant.

Un grand merci Monsieur Stf jpd87.
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
1 févr. 2016 à 06:57
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement
0