Lave vaisselle fait disjoncter a la vidange

jean - 1 févr. 2016 à 12:10
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 1 févr. 2016 à 14:16
Bonjour,
j'ai un lave vaisselle Thomson T210EN.
il est pas tout jeune mais marche(ait) très bien.
il na pas supporté le déménagement...
il ne ce remplissait plus en eau, j'ai donc changé l’électrovanne.
maintenant il fonctionne mais ne ce vidange plus.
des que le cycle arrive a la position "vidange" il fait disjoncter mon tableau électrique.
avant de trouver la première panne( électrovanne), j'ai lancé un programme de lavage complet, et au bout de 5 minutes ça sentais le brûle, la résistance a chauffée sans eau...
depuis que j'ai changé l’électrovanne la résistance chauffe l'eau normalement.
je sais pas trop quoi faire, changer la pompe de vidange? la résistance? autre chose?
MERCI pour votre aide.

2 réponses

Icare95
Messages postés
30287
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
1 févr. 2016 à 13:27
Bjr, si vous etes certain que ca disjoncte au moment de la vidange changez la pompe ?? si vous n etes pas sure de votre coup ca peut etre tout le reste ??
0
lavethom
Messages postés
1
Date d'inscription
lundi 1 février 2016
Statut
Membre
Dernière intervention
1 février 2016

1 févr. 2016 à 14:02
bonjour,
j'ai testé la pompe en ce midi, elle fonctionne...
j'ai débranché la résistance, et ce soir je lance un programme.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 539
1 févr. 2016 à 14:16
Bonjour,

votre solution est bonne chercher élément par élément vous n'auriez pas eu d'eau à tomber sur les circuits
0