L'afficheur clignote constamment "0.00" / "auto" [Résolu]

SANA16 - 7 févr. 2016 à 12:34 - Dernière réponse :  Sana16
- 8 févr. 2016 à 19:55
Bonjour,
J'ai une gazinière Rosières RCM 696 RB, le four ne marche plus et l'afficheur clignote constamment "0.00" / "auto" ; que dois-je vérifier pour trouver la panne, merci d'avance.
Cordialement.
Afficher la suite 

5 réponses

Répondre au sujet
0
Utile
4
Bonjour,

Commencez par mettre l'horloge à l'heure avant de chercher ailleurs
Bonjour PApy35 et merci pour votre réponse, je n'ai pas réussi à telecharger la notice d'utilisation pour la remise à l'heure, j'ai coupé l'alimentation et rebrancé mais l'afficheur semble planté après plusieurs combinaisons des touches. Merci d'avance pour votre suite.
Cordialement
stf_la sudiste 19363 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 8 févr. 2016 à 11:10
bonjour,

vous pouvez aller sur le site de http://www.rosieres.fr/espace-client# et téléchargez la notice pour le rcm799 c'est la meme notice que le votre à peu près !!!
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 8 févr. 2016 à 17:56
Bonsoir

Voir cette notice sous toute réserve.
Cordialement.
Sana16 > stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 8 févr. 2016 à 19:55
Merci infiniment pour votre aide, j'ai téléchargé la notice puis j'ai remis l'horloge à l'heure, comme m'a conseillé papy35, et mon four a redémarré, merci pour tout le monde.
Cordialement
Commenter la réponse de papy35