Machine à laver continental edison

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Ma machine a laver ne veux plus essoré !!! Elle tourne ... Lave ... Mais n essor que quand ma cuve est vide !!! Elle n a que 1ans et demi ... J ai nettoyé le filtre qui était propre .... Que doit je faire ? Sans machine c HORRIBLE !!! Merci de vs réponse

2 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 919
bonjour,

donnez la référence de votre machine .... et regardez au niveau du moteur, si vous avez des charbons .... peut etre qu'ils sont coincés ... cela m'étonnerait qu'au bout de si peu de temps, ils soient morts .... mais à vérifier quand meme
C une continental edison A+ LL5100 ... Je suis entrain de la faire tourner à vide en cycle 90 degré je ne sais pas si c utile ??? Merci pour votre rapidité ;-) de réponse
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 919
vous pouvez essayer de faire juste un essorage à vide, voir comment se comporte votre lave linge ...
Elle essor sans problème mais a vide
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 919
donc cela vient bien du moteur ... soit vous avez des charbons moteur usés ou coincés il faut sortir les charbons qui sont sur le moteur et regardez leur longueur ou voir si ils coulissent bien dans leur logement
Merci beaucoup de vos conseille bonne journée :-)
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 919
tenez nous au courant du résultat, merci