Mon four fait sauter les plombs à l'allumage

eulnico - 28 févr. 2016 à 08:55
stf_jpd87
Messages postés
84624
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
- 1 mars 2016 à 18:30
Bonjour,
Je rencontre actuellement un problème avec mon four de marque Sauter. Lorsque je le lance, mes plombs sautes. Après avoir démonté une paire de fois l'arrière du four pour trouver la cause, je commence à désespérer et j'aimerais vraiment ne pas avoir besoin d'appeler un réparateur car je suis sûr que le problème doit être mineur... Ou pas..

Mes différentes analyses m'ont permis de me rendre compte qu'il se produit une fuite de courant que je pensais avoir localiser au niveau de la résistance de voûte (supérieur) car en y débranchant le fil de terre, j'ai d'abord constaté que le four tournait à nouveau et étrangement en replaçant le fil de terre cela remarchait à nouveau sans faire sauter.

Après plusieurs semaines, le phénomène se produit à nouveau mais cette fois-ci j'ai beau débrancher la résistance complètement, le four saute dès que je le lance.
J'ai constaté : que l'embout du fil de terre de la résistance avait noirci, que lorsque je fais un essai d'allumage la terre du four débranchée, un composant de la carte mère émet une étincelle (petite bobine qui est relié à la résistance en question).

Est-il possible que ma résistance ai été défectueuse et m'ai finalement endommagé quelque chose d'autre dans mon four ?

Je vous remercie par avance pour votre aide et idee sur le sujet !

4 réponses

stf_jpd87
Messages postés
84624
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
26 042
28 févr. 2016 à 09:09
Bonjour

Il est assez difficile de suivre votre analyse. Si c'est la résistance supérieure vous la débranchez complétement et vous la contrôlez en valeur et en fuite, sachant que souvent la fuite n'apparait qu'en chauffant.
L'étincelle doit provenir du relais à sa mise en route, donc normal. Sauf si l'étincelle apparait au niveau des soudures???.
Référence du four ??
Cordialement.

0
Bonjour,

Merci pour votre réponse.

Voici la référence de mon four : EC1NST621 / SFP930W1 ; Type : WCAT11.

Ok pour l'étincelle et pour tester la résistance. "En valeur" et "en fuite" cela se fait avec un multimètre, c'est bien cela ?

Autre question, si le problème vient de la résistance, comment se fait-il que mon four saute toujours malgrès avoir débrancher la phase, la terre et le neutre de celle-ci ?

Merci beaucoup pour vos conseils.
0
stf_jpd87
Messages postés
84624
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
26 042
28 févr. 2016 à 10:19
Pour la première question un multimètre oui en ohmmètre 25 ohms pour la résistance et zéro en 200kohms pour la fuite
Pour la deuxième question c'est qu'il y a une autre fuite ailleurs vérifier les connexions électriques ou débrancher les autres résistances. Une fuite n'est pas toujours facile à déterminer.
Bon courage.
0
Bien noté ! Merci beaucoup, je vais faire les essais.
Bonne journée !
0
Bonsoir,

Les essais au multimètre n'ont rien donné.. Soit l'appareil est endommagé soit je ne sais pas interprété l'affichage. Effectivement, à chaque test sur les cosses des résistances, qu'elles soient branchées ou non ou même démontée du four, je ne suis pas parvenu à obtenir une valeur fixe, cela affiche des valeurs mais qui changent sans arrêt...

J'ai donc refais des essais en d'allumage en débranchant d'autre fils.

Sur la résistance du bas du four, il y a deux fils branché sur la phase (je suppose en phase car l'un provient du moteur central (fil noir) et l'autre provient des autres résistances (fil rouge) et un autre fil blanc branché sur le neutre qui repart vers la carte mère (je suppose neutre). Lorsque je débranche l'un des deux fils branchés sur la phase (le rouge ou le noir) de cette résistance, les plombs ne saute plus. Cela disjoncte donc lorsque que ces deux fils sont branchés en même temps sur la phase de la résistance.

Des idées ?
0