Sèche linge

gechabb25
Messages postés
1
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
28 février 2016
- 28 févr. 2016 à 15:39
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 28 févr. 2016 à 17:36
bonjour à vous j'ai un sèche linge Brandt été 701F le Problème il tourne il chauffe

les thermostats son neuf et le linge reste humide les contacteur de fermeture de

bacs pas de condenseur pas de problèmes par compte le moteur turbine du

condenseur je ne sais pas qu'elle moment il se mais en route merci

1 réponse

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 542
Modifié par Papy35 le 28/02/2016 à 18:00
Bonjour,

Voici le schéma
Cliquez Ici

Vous dites pas de condenseur et c'est quoi le tiroir en 9

votre problème doit se situer en 20 pompe de relevage ou son contacteur dans ce cas pas d'eau dans le réservoir

Pour le ventilateur vous devez voir ou entendre s'il tourne ou pas si=non son condensateur à vérifier

restez sur le même post sinon pas de suivi possible servez vous du bouton REPONDRE

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/105433.jpg

dispo pompe de relevage avec son contacteur mais vous ne répondez pas à ma question avez vous de l'eau dans le réservoir ??????
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0