Panne sèche linge whirlpool 3428

letouchatou
Messages postés
1
Date d'inscription
jeudi 17 mars 2016
Statut
Membre
Dernière intervention
17 mars 2016
- 17 mars 2016 à 19:16
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 21 mars 2016 à 17:33
bonjour à tous , je suis nouveau parmi vous,je voudrais des conseils pour dépanner un sèche linge whirlpool awz 3428 , le témoin rouge (nettoyer le filtre ) clignote,les témoins départ différé 6 et 9 sont allumés ,j'ai fait la procédure reset précédemment décri ,tout s'éteint mais se rallume aussitôt :la machine a été démontée entièrement ,je dis bien entièrement ,soufflée au compresseur ...tout est propre ,même remplacé onde sur le tuyau de sortie mais là je bute ,quelqu'un aurait-il la solution MERCI
A voir également:

3 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
18 mars 2016 à 14:31
bonjour,

vous avez controlé la résistance ?
0
stf_jpd87
Messages postés
84906
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 069
20 mars 2016 à 07:15
Bonjour

Donnez le total des voyants allumés.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
21 mars 2016 à 17:33
Message de letouchatout
- 21 mars 2016 à 14:57

Bonjour, réponse à stf la sudiste,merci d'avoir répondu à mon appel ,oui la résistance est bonne seul un thermostat sur les quatre ne marque pas au métrix
les voyants allumés sont rouge nettoyer le filtre (clignotant),vert ,départ différé 6h et 9h fixes
0