Essorage machine à laver

boursaloum - 30 mars 2016 à 15:10
harley29 Messages postés 1 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 5 avril 2016 - 5 avril 2016 à 19:04
Bonjour,
ma machine Indesit wgt536 essore mais le linge est gorgé d'eau , que faire? merci

4 réponses

stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
30 mars 2016 à 15:28
bonjour,

elle ne vidange pas ??? et si elle ne vidange pas je ne vois pas comment elle peut partir à l essorage ....

donnez plus d explication car il y a quelque chose qui ne va pas
2
bonjour,

merci pour la réponse,

au fait je me suis mal expliqué

le programme de la machine se passe correctement mais c'est le moteur qui ne tourne pas.

merci d'avance pour toutes solutions.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 avril 2016 à 15:40
vous avez controlé que la courroie n'est pas cassée ???
0
bjr,

la courroie est bonne, c'est le tambour ne tourne reste immobile et j'entend le moteur

les programme se passe correctement est ce les charbons du moteur ?
si oui de quel coté se trouvent ils.

merci encore;
c'est gentil.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 avril 2016 à 16:05
oui c'est possible que cela soit les charbons, ils se trouvent sur le moteur un de chaque coté du moteur
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 avril 2016 à 16:07
ah non pardon, vous n'avez pas de charbons sur votre lave linge mais un condensateur de 14uf donc il faudrait le controler
0
Bonjour,

Le filtre n'est-il pas bouché, tout simplement, souvent face avant en bas à droite derriere une petite trappe.
0
Bonjour

Vérifier la pompe et surtout qu'il n'y a rien dedans qui gêne la vidange (pièce ou objet métallique, peluches de tissus ...
0
harley29 Messages postés 1 Date d'inscription mardi 5 avril 2016 Statut Membre Dernière intervention 5 avril 2016
5 avril 2016 à 19:04
Comme le dis bonbalou, c'est certainement la pompe qui est bouchée ou n'est plus entrainée. J'ai eu le problème il y a 15 jours et en plus ma courroie était HS donc échange. Tout est rentré dans l'ordre depuis.
Cordialement
0