Mon frigo américain whirpool s20 ne congèle plus [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
55908
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2019
- 16 juin 2019 à 18:08
Bonjour,
depuis hier, mon frigo s'est mis en alarme (le triangle). la température du congélateur n'apparait plus.
je l'ai éteint puis rallumé: la température réapparait mais au bout d'une heure environ elle disparait de nouveau.
il n'y a pas de glace dans le circuit car précedemment je l'ai éteint pour le décongeler.
avez-vous une réponse à me donner?
Afficher la suite 

7 réponses

Messages postés
20393
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2019
2884
0
Merci
bonjour,

vous l'avez éteint combien de temps pour le "décongeler" ?
-
plus de 24 h
c'était il y a 15 jours
il était bien reparti en fonctionnement mais depuis 1 jour il ne fonctionne pas en congélation.
Messages postés
20393
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2019
2884
0
Merci
donc vous avez un problème sur la résistance de dégivrage qui doit etre hs
-
dois je faire appel à un réparateur ou puis je la changer moi-même?
où se trouve cette résistance? derrière le frigo?
Messages postés
55908
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2019
6922
0
Merci
Bonjour

Référence incomplète pour une vue éclatée.
Cordialement
0
Merci
Je l ai éteint depuis 12heures environ
Remis en route et là miracle ça a l'air de refonctionner
-20 au congélateur et voyant intérieur ok pour le frigidaire
Bizarre bizarre!!!

Enfin merci à tous de vos réponses
Bonne soirée
stf_jpd87
Messages postés
55908
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2019
6922 -
Bonjour

Merci du retour, mais tant que vous n'aurez pas vérifié la résistance de dégivrage il faudra recommencer dans une quinzaine de jours.
Cordialement.
Messages postés
20393
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2019
2884
0
Merci
bonjour,

surtout que 12h ce n'est pas assez pour dégivrer entièrement si la résistance était pris en givre !!!
0
Merci
Bonjours, j'ai le même problème que vous sur mon frigo S20D RWW32-A/G , j'ai lu les différents échange ( mon frigo s'est mis en alarme (le triangle). la température du congélateur n'apparait plus.
je l'ai éteint puis rallumé: la température réapparait mais au bout d'une heure environ elle disparait de nouveau.) et je voudrais savoir quel a étais la solution final ? merci
stf_jpd87
Messages postés
55908
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2019
6922 -
Bonjour


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Messages postés
55908
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2019
6922
-1
Merci
Bonjour

Entendez-vous le compresseur tourner en permanence ???
quels sont les températures dans les compartiments, températures prises au centre.
Cordialement.