Seche linge laden AMB4871 ne chauffe plus [Résolu]

Signaler
Messages postés
3
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016
-
Messages postés
64047
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
-
bonjour,
voilà après 2 ans et 4 mois de loyaux services mon seche linge ne chauffe plus
aucun voyant ouge allumé , le programme fonctionne mais le linge reste mouillé.
essayé plusieurs programme; meme resultat.
pouvez-vous m'aider à régler ce problème ?.
merci par avance.

4 réponses

Messages postés
64047
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
11 003
Bonjour

Pour la courroie enlever le panneau supérieur N° 163 0 de cette vue éclatée du modèle le plus proche.
Pour le condensateur voir à coté du moteur.
Cordialement.
Messages postés
3
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016

je viens d'ouvrir le haut et lancer un programme
je constate que le tambour chauffe mais ne tourne pas.

maintenant je ne sais pas quoi faire
dois-je démonter une façade pour faire des vérifications, si oui laquelle ( arrière, de côté ( gauche , droite ) ?
Messages postés
64047
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
11 003
Bonjour

Il vous reste à vérifier si la courroie n'est pas cassée ou si le condensateur moteur n'est pas HS .
Cordialement
Messages postés
3
Date d'inscription
samedi 30 avril 2016
Statut
Membre
Dernière intervention
30 avril 2016

merci pour ce retour
comment dois-je faire ces vérifications ?
que dois-je démonter( et dans quel ordre ) pour verifier la courroie et trouver le condensateur moteur ?
merci par avance