Frigo Beko se declenche puis s'arrête [Résolu]

Keilmyd
Messages postés
3
Date d'inscription
mardi 21 juin 2016
Dernière intervention
21 juin 2016
- 21 juin 2016 à 16:06 - Dernière réponse : Alexis1989
Messages postés
284
Date d'inscription
lundi 27 juillet 2009
Dernière intervention
20 janvier 2018
- 21 juin 2016 à 19:13
Le frigo se déclenche comme d'habitude (il s'agit sans doute du compresseur qui se met en route) mais immédiatement il s’arrête.
Puis redémarre quelques minutes plus tard.

Je suppose qu'il s'agit du thermostat : j'ai donc suivi les conseils pour tester le thermostat, c'est à dire
-brancher le fil marron à la place du fil noir pour bypasser le thermostat.
Avant


Aprés


Mais une fois rebranché sur le secteur, le compresseur ne redémarre pas.
J'ai donc ré-essayé en branchant le marron (du secteur) avec le noir (du frigo)-voi ci-dessous.
Aprés2


Mais le frigo s'éclaire mais ne démarre pas.

Quelqu'un peux t'il m'aider ?
Afficher la suite 

Votre réponse

5 réponses

Icare95
Messages postés
19105
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 21 juin 2016 à 17:15
0
Merci
Bjr, quand on ne sait pas on évite ?? vous etes en train de tripoter a mille lieux du thermostat qui doit de trouver plus près du froid que du chaud moteur noir ?? vous rebranchez comme c était avant et vous cherchez votre thermostat ailleurs ?? éventuellement vérifiez ou changez le condensateur ?? (le tuyau gris en arrière plan) et/ou le relai de démarrage ?? sinon il restera un pb sur le circuit lui meme que vous ne pourrez pas solutionné !!
Keilmyd
Messages postés
3
Date d'inscription
mardi 21 juin 2016
Dernière intervention
21 juin 2016
- 21 juin 2016 à 17:55
Ben si, quand on sait pas on cherche !
Ce que j'essaye de faire c'est de diagnostiquer.
Donc,
1-j'essaye de shunter le thermostat pour voir si c'est la cause du problème
En fait il faut faire comme sur le fig"Aprés2", mais,en branchant le fil marron aussi.
Le compresseur démarre et s'arrête au bout de 10s.
Donc cela ne semble pas être le thermostat.
2-je continue donc à chercher.

Pour info, le thermostat ne se trouve pas au niveau du moteur noir, mais dans le frigo derrière le bouton de réglage
stf_la sudiste
Messages postés
20077
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 21 juin 2016 à 18:06
bonjour,

d'après les symptomes que vous donnez, cela ne vient pas du tout du thermostat mais du compresseur lui meme qui est hs
Keilmyd
Messages postés
3
Date d'inscription
mardi 21 juin 2016
Dernière intervention
21 juin 2016
> stf_la sudiste
Messages postés
20077
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 21 juin 2016 à 18:39
Ah ok.
Merci pour le diagnostic, bon ben je commande un autre frigo !
Commenter la réponse de Icare95
Alexis1989
Messages postés
284
Date d'inscription
lundi 27 juillet 2009
Dernière intervention
20 janvier 2018
- 21 juin 2016 à 19:13
0
Merci
Oui du même avis, c'est votre compresseur qui klixonne, condensateur, relais de démarrage ou compresseur HS
Commenter la réponse de Alexis1989