Pas de pression sur karcher 6/15C

Signaler
-
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
-
Bonjour à tous,

je n'ai pas de pression sur un Karcher 6/15C. J'ai donc démonté la culasse et tout nettoyé les pièces internes(ce n'était pas du tout entartré), ainsi que le filtre d'entrée, et le pressostat. le moteur tourne, l'aspiration du produit de lavage est à 0%.

Quand j'ai tout remonté, même symptôme.

Par contre, avant que je démonte et après remontage, j'ai le même problème, je n'ai pas de pression avec le tuyau branché, mais si je le mets en marche SANS le tuyau, j'ai une pression d'enfer avec une gerbe d'eau de 5/6 mètres, et pas question de mettre la main devant, c'est bien du 150 BARS.

Je suis preneur de vos idées et conseils.

Merci.

@+++++++++++++++++++++++++

6 réponses

Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 835
Avez-vous essayé d'appuyer sur la gâchette, de la maintenir , et de mettre le moteur en route???
Ne soyer pas désolé, ce n'est pas grave, mais si j'ai dis que quand je débranche le tuyau, j'ai une gerbe d'eau de 5/6 mètres, il faut bien que l'alimentation d'eau soit branchée et la gerbe d'eau de 150 bars ne peut venir que de la sortie HP.

J'ai essayé sans la lance de sortie, et c'est pareil.

J'ai par contre une fuite au mano qui est vissé sur la culasse et qui indique la pression de sortie. Je me demande si je mettais un bouchon vissé à la place du mano pour éviter cette fuite, si ca pourrait aider à mon soucis.

Bonne soirée.

@++++++++++++++++++++
Messages postés
10
Date d'inscription
lundi 1 août 2016
Statut
Membre
Dernière intervention
2 août 2016
4
Manifestement le problème est soit dans le tuyau, soit dans la lance.
Un voisin possédant un karcher avec une lance adaptable permettrait de savoir si c'est le tuyau ou la lance qui déconne ...
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 835
BNojour

Comment pouvez vous faire marche un karcher sans le tuyau d'alimentation en eau ??
Avez-vous changé l'embout de ce tuyau??
Pour moi mauvaise connexion.
Cordialement.
Bonjour,

je pense que stf a mal lu, car, quand je dis que j'ai de la pression sans le tuyau, il est bien évident que je parle du tuyau de sortie haute pression qui va à la lance et non pas le tuyau d'alimentation(?)

Pour l'erreur de connexion, il ne faut pas sortir de SAINT-CYR pour brancher 2 tuyaux, surtout que, sur les nettoyeurs, ils ont fait en sorte que même un nul ne puisse pas inverser les tuyaux.

Bronco007, je vais attendre d'avoir une autre lance avec son tuyau pour essayer, car celui que j'ai essayer est long de 12 mètres, et pour être sur qu'il n'est pas bouché, j'ai mis un coup d'air comprimé dedans et l'air sort bien de la lance quand j'appuie sur la poignée.

Ce qui est étonnant, c'est que, sur deux autres nettoyeurs,(dont un Karcher de 120bars) qui fonctionnent très bien, j'ai fais le même essai, sans tuyau de sortie HP et là, j'ai été surpris de n'avoir aucune pression, surement car trop de débit, mais pourquoi le 150 bars dans les mêmes conditions a t'il une pression foudroyante sans le tuyau?.

Merci à tous.

@++++++++++++++++++
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 835
Je suis désolé de vous faire remarquer qu'à aucun moment vous n'avez indiqué soit le tuyau d'entrée voir de sortie.
De vos informations complémentaires il est certain vous avez un problème sur la lance soit la gâchette bloquée ou la buse bouchée

Cordialement
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.