Machine à laver branlt modèle WTD1276F

Coolrasta44 Messages postés 4 Date d'inscription mardi 19 juillet 2016 Statut Membre Dernière intervention 23 juillet 2016 - 19 juil. 2016 à 22:36
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 - 24 juil. 2016 à 06:46
Bonsoir à tous , je suis très embêter depuis 2 semaines à essayer de comprendre pourquoi ma machine ne vide plus sont eau et m'affiche D02 en erreurs , je viens juste de changer la pompe en pensant que s'était sa , et bien non le problème continue , jai méme nettoyer ce fameux filtre dans le tambour mais rien y fait toujour D02

3 réponses

stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
Modifié par stf_jpd87 le 20/07/2016 à 07:06
Bonjour

Avez-vous vérifié le conduit d'évacuation d'eau N° 333 . Voir sur cette vue éclatée il arrive souvent que la boule soit bloquée voir bouchée par un linge.
Avez-vous vérifié si en sortie de la platine électronique vous avez du 220v sur les fils qui vont à la pompe
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Coolrasta44 Messages postés 4 Date d'inscription mardi 19 juillet 2016 Statut Membre Dernière intervention 23 juillet 2016
20 juil. 2016 à 07:14
Bonjour , non du tous je n'es pas penser à faire sa , pourriez vous m'expliquez la manipulation svp , il faut mettre le voltimetre sur les 2 files qui sont connecter à la pompe ?
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
20 juil. 2016 à 07:47
Tout-à-fait. Et rechercher la raison en remontant le câble si pas de 220V au moment où la machine devrait faire une vidange.
La panne peut venir des connecteurs ou du relais sur la platine???
0
Coolrasta44 Messages postés 4 Date d'inscription mardi 19 juillet 2016 Statut Membre Dernière intervention 23 juillet 2016 > stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022
20 juil. 2016 à 19:35
Je vais vérifier sa , et je vous tiens informer car la machine est à moi , mais je la donne à mon papa alors j'aimerais bien quel fonctionne correctement comme avant
0
Coolrasta44 Messages postés 4 Date d'inscription mardi 19 juillet 2016 Statut Membre Dernière intervention 23 juillet 2016
23 juil. 2016 à 10:06
Bonjour , voilà apparament mon père aurais tester le courant sur les 2 files de la pompe au moment où la machine fait sont cycle et il y a du 220 au bout , vous m'avez parler d'un relais où se trouve t'il ? Peu ton le tester pour exclure le reste ?
0
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
24 juil. 2016 à 06:46
Bonjour

Il ne faut pas chercher plus loin si le 220v arrive bien à la pompe, c'est la pompe qui a un problème : soit elle tourne, soit elle ne tourne pas. Si elle tourne il faut voir les conduits soit entre la pompe et la cuve , soit entre la pompe et l'évacuation murale. Considérant que la pompe est neuve.
Cordialement.
0