Probleme de branchement...

danyy1231 - 30 déc. 2016 à 19:29 - Dernière réponse : Icare95 17046 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention
- 30 déc. 2016 à 22:38
Bonsoir,
J ai un probleme de branchement car je veux faire fonctionner une ampoule incandescente et pour cela j ai une gaine avec dedans trois fils de couleur Bleu, Marron et Vert Jaune et je dois les connecter dans une douille ou il y a dedans deux pics a l interieur evidemment. Donc j ai connecte le bleu et le marron et le vert/jaune je l ai mis dans le trou de la prise male et j ai branche tout ca. Dans la douille j ai connecte le bleu d un cote et le marron de l autre mais pas le vert/jaune car honnetement je n ai pas trouver la place evidemment.
J ai donc branche tout ca mais ca n a pas fonctionne.
Est ce que je n aurais pas du branche le vert/jaune dans le trou de la prise male et laisser que le fil bleu et marron ?
Repondez moi car je suis un gros nul en electricite
Merci amis internautes
Afficher la suite 

1 réponse

Répondre au sujet
Icare95 17046 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - Modifié par Icare95 le 30/12/2016 à 22:39
0
Utile
Bjr, le vert/jaune ne doit servir qu a la Terre sur une masse métallique sinon vous l'isolé s'il n y a pas d emplacement prévu sur la douille !!
bleu et marron avec du 230v (ou 110 pour le canada/usa) dessus et une lampe en bon état ca doit fonctionner
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95