Voyant sel ne s'allume plus ?????

Signaler
-
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
-
Bonjour,
La vaisselle étant grisâtre, je me suis dit problème de sel, en dévissant le bouchon, j'ai remarqué que le sel était absent, j'en ai remis, mais depuis, le voyant reste éteint ( MIELE G 696 SC autausensor), je suis donc obligé toutes les quinzaines d'ouvrir le bouchon pour voir, si il faut en remettre ?????
La question SVP : d'où cela provient-il, afin que je puisse revenir à un fonctionnement adéquate ?????
Bonne journée, et merci à vous pour les conseils judicieux !!!!!
Cordialement.

5 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 268
bonjour
si le bac est plein c'est normal que le voyant ne s'allume plus .... et si vous devez mettre du sel tous les 15 jours, c'est que vous avez une fuite au bouchon ... donc il faudrait peut etre voir à changer votre bouchon de sel
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131
Bonjour

Je n'ai que cette vue éclatée et je ne vois pas de capteur pour le sel.
Donc vérifier autour du bac à sel où il pourrait se trouver??
Panne possible ampoule HS
Voir sur cette vue éclatée
Cordialement.
Bonjour,
Merci, pour les renseignements, ce que j'ai oublié de mentionner sur mon précédent e-mail, pensant qu'il y avait une fuite au bouchon, j'ai changé le joint torique, mais le problème n'étant toujours pas résolu, cela ne venait pas de cette option !!!!!.
Donc, j'en suis toujours au même point !!!!!
Bonne journée à tous.
Cordialement.
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 268
d'accord vous avez changé le joint mais cela doit toujours fuir puisque vous mettez du sel tous les 15 jours, c'est pour cela que l'on change toujours le bouchon complet et non que le joint !!! et avez vous mis le joint d'origine ???????????
>
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020

Re bonjour,

Tout a été changé, joint torique, bouchon, pas de traces blanches de sel dans la cuve suite à cette manip, comme je l'ai mentionné au début, je regarde tous les 15 jours, mais je ne mets pas de sel à chaque fois, donc; c'est peut être un problème de connectique, ou que le départ du signal par le flotteur dans la cuve de sel soit HS !!!!
Merci pour vos renseignements, et bonne journée à vous.
Cordialement.
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
Bjr, changez le bouchon de sel complet si vos verres sont tjs blanc ; si votre vaisselle est griseatre ?? il faut peut etre creuser un peu plus ?? voir avec un sav !!
maintenant qu il n y ait plus de sel a l intérieur du bac au bout de 15j c est peut etre normal le sel ayant la facheuse habitude de fondre dans l eau ??
si ce n est qu un pb de voyant vous laissez tomber et vous faite le plein de Sel tous les 2 mois pour 3 vaisselles/semaine (en gros)
si vous utilisez des pastilles 3x1 vous ne ferez plus le plein de sel que tous les 3 ou 4 mois !!
"Open your eyes & Think different" (C.Demoy)
Bonjour,
Je relance le sujet car J'ai le même problème mon LV ne me dit pas quand il n'y a plus de sel as tu trouvé une solution?
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 131
Bonjour Xaner


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new

Soit le capteur bloqué, défectueux ou bloqué par le reste de sel .
La modération.