Moteur Maguisa 600

david - 4 mars 2017 à 10:56 - Dernière réponse :  Nicolas
- 8 nov. 2017 à 22:57
Bonjour,

je n'arrive pas a reprogrammer mes telecommandes su le moteur Etdoor 600 de Maguisa

le petit voyant reste fixe allumé et devrais cignoté ?
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 4 mars 2017 à 18:03
0
Utile
Bonjour


2. Programmation des émetteurs

Appuyez sur le bouton « CODE » jusqu'à ce qu'apparaisse
le point allumé
Appuyez sur une touche de l'émetteur (sauf celle de
blocage) jusqu’à extinction du point.
Appuyez une seconde fois sur la touche de l’émetteur
jusqu'à ce que le point clignote, le LED indiquera le code
« l11 », l’émetteur est programmé

RESET . Pour effacer tous les codes en mémoire,
appuyez sur le bouton « CODE » pendant 8 secondes
jusqu'à ce que le LED indique la lettre « C »
Cordialement.
http://www.forum-electricite.com/schemas/notice-automatisme-porte-de-garage-et600-et1000.pdf
Commenter la réponse de stf_jpd87
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 7 mars 2017 à 09:08
0
Utile
Bonjour

Avez-vous un moyen de faire fonctionner le moteur hors télécommande.??
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
Oui

Directement sur le moteur (récepteur) il fonctionne montée et descendre, Mais hélas plus de télécommande
Commenter la réponse de David
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 7 mars 2017 à 18:30
0
Utile
Bonsoir

A distance il m'est difficile de faire plus. Il est possible que le récepteur ait un problème??? Qu'a fait l'électricien ?? ce n'est pas une coupure qui peut créer un problème mais peut-être plusieurs coupures rapprochées??
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
1
Oui je pense qu' il à dû couper a plusieurs reprises l électricité

je lui est exposé le problème, mais ne comprend pas non plus
Bonjour, avez vous trouve une solution ? Je suis également dans le même cas.
Commenter la réponse de David
-1
Utile
Bonjour


J ai bien fait tout ceci le procédé, mais rien ne change, le point lumineux reste fixe allumé, chez Maguisa me dise que faut que je change le circuit du récepteur, j ai un doute
Car j avais déjà u le même problème, mais je me souviens plus les manipulations que j ai effectué

Le récepteur ne reçois plus les informations des télécommande [ le jour avant tout fonctionnait bien et le jour suivant un électricien à fait des travaux d électricité dans la maison , je suppose à du coupé l électricité et le soir quand je suis revenu, les télécommandes ne fonctionnait plus)

Dans l attente

Cdt
Commenter la réponse de David