Moteur Maguisa 600

Signaler
-
 Nicolas -
Bonjour,

je n'arrive pas a reprogrammer mes telecommandes su le moteur Etdoor 600 de Maguisa

le petit voyant reste fixe allumé et devrais cignoté ?

6 réponses

Oui

Directement sur le moteur (récepteur) il fonctionne montée et descendre, Mais hélas plus de télécommande
Messages postés
65352
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 juillet 2020
12 002
Bonsoir

A distance il m'est difficile de faire plus. Il est possible que le récepteur ait un problème??? Qu'a fait l'électricien ?? ce n'est pas une coupure qui peut créer un problème mais peut-être plusieurs coupures rapprochées??
Cordialement.
Messages postés
65352
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 juillet 2020
12 002
Bonjour


2. Programmation des émetteurs

Appuyez sur le bouton « CODE » jusqu'à ce qu'apparaisse
le point allumé
Appuyez sur une touche de l'émetteur (sauf celle de
blocage) jusqu’à extinction du point.
Appuyez une seconde fois sur la touche de l’émetteur
jusqu'à ce que le point clignote, le LED indiquera le code
« l11 », l’émetteur est programmé

RESET . Pour effacer tous les codes en mémoire,
appuyez sur le bouton « CODE » pendant 8 secondes
jusqu'à ce que le LED indique la lettre « C »
Cordialement.
http://www.forum-electricite.com/schemas/notice-automatisme-porte-de-garage-et600-et1000.pdf
Messages postés
65352
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 juillet 2020
12 002
Bonjour

Avez-vous un moyen de faire fonctionner le moteur hors télécommande.??
Cordialement.
Oui je pense qu' il à dû couper a plusieurs reprises l électricité

je lui est exposé le problème, mais ne comprend pas non plus
Bonjour, avez vous trouve une solution ? Je suis également dans le même cas.
Bonjour


J ai bien fait tout ceci le procédé, mais rien ne change, le point lumineux reste fixe allumé, chez Maguisa me dise que faut que je change le circuit du récepteur, j ai un doute
Car j avais déjà u le même problème, mais je me souviens plus les manipulations que j ai effectué

Le récepteur ne reçois plus les informations des télécommande [ le jour avant tout fonctionnait bien et le jour suivant un électricien à fait des travaux d électricité dans la maison , je suppose à du coupé l électricité et le soir quand je suis revenu, les télécommandes ne fonctionnait plus)

Dans l attente

Cdt